Alfa 156 1.9 JTD 115KM - praca pompy paliwa po przekręceniu zapłonu

Awatar użytkownika
wojtek24nysa
Forumowicz/ka
Forumowicz/ka
Posty: 255
Rejestracja: 25 lip 2013, 15:15
Imię: Wojtek
Lokalizacja: Nysa

Alfa 156 1.9 JTD 115KM - praca pompy paliwa po przekręceniu zapłonu

Post autor: wojtek24nysa » 20 gru 2016, 22:05

Witam wszystkich, po 6 miesiącach bezproblemowej eksploatacji Alfy,znów problem w czasie jazdy auto zgasło i nie udało się ponownie uruchomić a jak już odpaliło to tylko na 4 sekundy i zgasło,po wizycie U elektromechanika wyskoczyły błędy wykasowane zostały,ale auto znów odpaliło tylko na 4 sekundy,i został błąd za niskie ciśnienie paliwa, ale mechanik zauważył że nie słychać pompy tej w zbiorniku paliwa i tu moja prośbą czy po przekręceniu zapłonu w waszych autach słychać pompę np przez wlew?
Ostatnio zmieniony 22 gru 2016, 13:46 przez Dudi, łącznie zmieniany 2 razy.
Powód: Prosimy tytułować posty zgodnie z zasadami!!! Regulamin działu technicznego!!!
Lancia Lybra 2.0 20v SW - była

Alfa Romeo 156 SW 1.9 JTD - była

Audi A6 C5 2.4 V6 sedan - byla

Rover 75 2.0 CDTI sedan- był

Renault Laguna 3 2.0 Dci -jest

iled
Forumowicz/ka
Forumowicz/ka
Posty: 237
Rejestracja: 10 cze 2016, 7:59
Lokalizacja: Wypełnij to pole

Re: Prośbą do użytkowników aut z silnikiem 1.9 8v 115km jtd

Post autor: iled » 20 gru 2016, 22:55

Słychać,
Jakie ciśnienie pokazuje komp po przekreceniu kluczyka?
Od razu będziesz wiedział czy działa czy nie

Awatar użytkownika
wojtek24nysa
Forumowicz/ka
Forumowicz/ka
Posty: 255
Rejestracja: 25 lip 2013, 15:15
Imię: Wojtek
Lokalizacja: Nysa

Re: Prośba do użytkowników aut z silnikiem 1.9 8v 115km jtd.

Post autor: wojtek24nysa » 21 gru 2016, 6:01

No właśnie nie wiem mechanik go sprawdzał muszęgo zapytac,czujnik na pompie CR wymieniłem równe pół roku temu na Nowy Boscha zrobiłem na nim może z 10tyś km mam nadzieję że to nie on tylko pompa
Lancia Lybra 2.0 20v SW - była

Alfa Romeo 156 SW 1.9 JTD - była

Audi A6 C5 2.4 V6 sedan - byla

Rover 75 2.0 CDTI sedan- był

Renault Laguna 3 2.0 Dci -jest

Awatar użytkownika
kuba88
Klubowicz
Klubowicz
Posty: 808
Rejestracja: 21 lut 2011, 22:34
Imię: Jakub
Lokalizacja: Mokre (Grudziądz)

Re: Prośba do użytkowników aut z silnikiem 1.9 8v 115km jtd.

Post autor: kuba88 » 21 gru 2016, 6:18

Slychac, zacznij od najprostszej rzeczy i zobacz czy z kablami od pompy wszystko ok i nie ma gdzies przebicia. Dopiero potem szukaj dalej. Jesli nie slyszysz pracy pompy, to mozliwe, ze nie dostaje pradu.
Były: Mitsubishi Colt GLXi mk.3 1.5, Vw Golf III 1.4, Nissan Almera 1.4, Lancia Dedra 1.8, Audi 80 1.9TDI, Ford Transit mk.4, Mercedes Sprinter 213CDI, Renault Master 2.5D, Lancia Zeta 2.1TD,Fiat Stilo MW 1.9JTD
Obecne: VW Passat 1.9 TDI , Lancia Kappa 2.0 145 Km

Awatar użytkownika
wojtek24nysa
Forumowicz/ka
Forumowicz/ka
Posty: 255
Rejestracja: 25 lip 2013, 15:15
Imię: Wojtek
Lokalizacja: Nysa

Re: Alfa 156 1.9 JTD 115KM - praca pompy paliwa po przekręceniu zapłonu

Post autor: wojtek24nysa » 24 gru 2016, 11:51

Problemów z alfa ciąg dalszy wczoraj podmieniony regulator na pompie auto odpalilo sprowadzone na kompie wtrysku,wydajność pompy CR oraz paliwowej w zbiorniku wszytko w normie po 10 minutach zgasło błąd 191 czujnik na magistrali komponent uszkodzony także święta bez auta we wtorek znów będziemy walczyć,swoją drogą dziwi mnie fakt że reduktor CR który padł mi w czerwcu tego roku znowu odmówił posłuszeństwa spróbuję go zreanimowac na nowych uszczelkach i dobrze wyczyścić. Spróbuję poszukać w pobliżu używki czujnika tego w listwe i próbować odpalac jak nie czeka mnie znów wydatek na Nowy czujnik 400pln chyba ze kol' ega baseniarz załatwi coś taniej...
Lancia Lybra 2.0 20v SW - była

Alfa Romeo 156 SW 1.9 JTD - była

Audi A6 C5 2.4 V6 sedan - byla

Rover 75 2.0 CDTI sedan- był

Renault Laguna 3 2.0 Dci -jest

ODPOWIEDZ

Wróć do „Silnik, przeniesienie napędu i układ chłodzenia”