Ypsilon III 1.3 70 KM - nie przyspiesza pow. 100km/h

maurycy
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 3
Rejestracja: 08 wrz 2013, 11:32
Imię: maurycy
Lokalizacja: Wypełnij to pole

Ypsilon III 1.3 70 KM - nie przyspiesza pow. 100km/h

Post autor: maurycy » 08 wrz 2013, 11:35

Witam,jestem posiadaczem od niedawna lanci ypsilon 1.3 multijet o mocy 70 km z 2004 roku.W internecie na wielu portalach jest napisane ze samochod moze rozpedzic sie nawet do 165 km/h ,natomiast moj na 4 biegu rozpedza sie do 100 km/h a gdy chce wrzucic piątkę,to już nie chce przyśpieszyc i zostaje na predkosci około 110 km/h.Wiem ze nie jest to samochod na przebojową jazde,ale chyba powienien jechac troche szybciej? Moje pytanie do Was,czy wiecie może w czym problem ? Samochod posiada jakas blokade?Co moge zrobic,pozdrawiam;) i dzięki za możliwą pomoc.
Ostatnio zmieniony 08 wrz 2013, 12:12 przez Dudi, łącznie zmieniany 1 raz.
Powód: Prosimy tytułować posty zgodnie z zasadami!

Polej
Klubowicz
Klubowicz
Posty: 2432
Rejestracja: 09 lut 2010, 16:45
Imię: Marcin
Lokalizacja: podkarpacie

Re: ypsilon III 1.3 70 KM

Post autor: Polej » 08 wrz 2013, 11:41

Nie wiem jak Ypsilon, jeździłem Puntem z tym silnikiem i rozpędzał się dość swobodnie, na pewno do sporo wyższej prędkości niż 100km/h.
Lancia Kappa 2.0 20V
Saab 9-5 2.8 Turbo6 XWD

maurycy
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 3
Rejestracja: 08 wrz 2013, 11:32
Imię: maurycy
Lokalizacja: Wypełnij to pole

Re: ypsilon III 1.3 70 KM

Post autor: maurycy » 08 wrz 2013, 11:44

Myślę ,że dałbym go rade rozpędzić do 110-120 km/h na 4,ale gdy daje 5 bieg,to jakby juz przestaje dostawac mocy.To jest dziwne.

maurycy
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 3
Rejestracja: 08 wrz 2013, 11:32
Imię: maurycy
Lokalizacja: Wypełnij to pole

Re: Ypsilon III 1.3 70 KM - nie przyspiesza pow. 100km/h

Post autor: maurycy » 08 wrz 2013, 14:21

Pomoże ktoś?

Buc100
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 2
Rejestracja: 22 sie 2016, 10:32
Imię: Piotr
Lokalizacja: Wypełnij to pole

Re: Ypsilon III 1.3 70 KM - nie przyspiesza pow. 100km/h

Post autor: Buc100 » 21 lis 2016, 0:52

Temat stary, ale może jest włączone ograniczenie prędkości w menu.

Ypsilon2011
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 2
Rejestracja: 01 lip 2024, 18:24

Re: Ypsilon III 1.3 70 KM - nie przyspiesza pow. 100km/h

Post autor: Ypsilon2011 » 01 lip 2024, 18:30

Cześć
Chciałabym odkopać temat.
Mam Lancie 900cmm TwinAir z roku 2011. I mam problem jak w temacie. Kiedy zmieniam bieg na 5 auto nie ma mocy u automatycznie obroty zatrzymują się na 3,5 i ani drgnie. Jeszcze w zeszłym tygodniu śmigałam 140-150 a teraz lipa. Dodam że stało się to w momencie kiedy zapaliła mi się rezerwa. Zatankowałam auto do fula ale nic nie zmieniło.
Byłam z autem u mechanika- wyczyścił mi kolektor i mówił żeby tankować tylko 98. Jak na razie nic to nie dało.

Macie jakieś pomysły?

Awatar użytkownika
topcio
Prezes Lancia Klub Polska
Prezes Lancia Klub Polska
Posty: 12010
Rejestracja: 20 sie 2007, 0:00
Lokalizacja: Lublin woj. Lubelskie

Re: Ypsilon III 1.3 70 KM - nie przyspiesza pow. 100km/h

Post autor: topcio » 02 lip 2024, 8:49

Na pozostałych biegach idzie normalnie do odcinki?
Speed limit nie jest włączony?
Delta Intergale 16v
Fulvia Coupe 1.3 S 1972
Fulvia Coupe 1.3S 1971
Beta Spider Zagato 1.6
Obrazek

Ypsilon2011
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 2
Rejestracja: 01 lip 2024, 18:24

Re: Ypsilon III 1.3 70 KM - nie przyspiesza pow. 100km/h

Post autor: Ypsilon2011 » 02 lip 2024, 9:15

Pozostałe biegi ile fabryka dała. A wrzucasz 5 i wszystko sie zmienia. W mojej Lanci nie mam takiej funkcji.

Awatar użytkownika
volf
Klubowicz
Klubowicz
Posty: 4027
Rejestracja: 07 sty 2007, 0:00
Lokalizacja: powiat Bełchatów

Re: Ypsilon III 1.3 70 KM - nie przyspiesza pow. 100km/h

Post autor: volf » 02 lip 2024, 9:35

Ypsilon2011 pisze: 01 lip 2024, 18:30
Byłam z autem u mechanika- wyczyścił mi kolektor i mówił żeby tankować tylko 98. Jak na razie nic to nie dało.

Macie jakieś pomysły?
Wrócić do mechanika, bo usterka nie usunięta :)
KAPPA TDS & JTD

Awatar użytkownika
mikee72
Forumowicz/ka
Forumowicz/ka
Posty: 1116
Rejestracja: 21 maja 2015, 9:41
Imię: Mikołaj
Lokalizacja: Poznań

Re: Ypsilon III 1.3 70 KM - nie przyspiesza pow. 100km/h

Post autor: mikee72 » 02 lip 2024, 10:36

volf pisze: 02 lip 2024, 9:35 Wrócić do mechanika, bo usterka nie usunięta :)
Trochę strach oddawać auto do gościa, który stawia takie diagnozy.
Dla mnie mechanik jest jak saper - korzystam z jego usług do pierwszej pomyłki :lol:
Lancia Voyager Platinum 3.6 24v PB+LPG A.D.2014
Obrazek

ODPOWIEDZ

Wróć do „Silnik, przeniesienie napędu i układ chłodzenia”