AR 166 3.0 V6 - kuleje okrutnie

blejku
Forumowicz/ka
Forumowicz/ka
Posty: 471
Rejestracja: 01 cze 2009, 22:46
Lokalizacja: Będzin

AR 166 3.0 V6 - kuleje okrutnie

Post autor: blejku » 19 kwie 2017, 21:56

Pacjent to Alfa 166 3.0 24v.
Silnik od samego startu na zimno aż do nagrzania chodzi nierówno. Na początku wydawało mi się że nie pracuje jeden cylinder ale jednak wychodzi że pracują wszystkie z tym że trzy strasznie kuleją.
Tylne cylindry są strasznie słabe na jałowych obrotach(tylna głowica), właściwie ich nie słychać na wydechu i silnikiem nawet nie rzuca bardzo bo po prostu chodzi sobie w cyklu 3 mocne pierdnięcia i 3 bardzo anemiczne , po dodaniu gazu tak od 2.5-3tyś jest zdecydowanie lepiej i o dziwo nawet jedzie dość żwawo. rozbieżność nasila się w momencie dodania gazu od jałowych do właśnie 3tyś.
Na pierwszy ogień poszły cewki, sprawdzone na stole jak i na każdej wtyczce na samochodzie. Dla pewności zamienione z przedniej głowicy + nowe dobre świece - Bez zmian. Tzn silnik odpalił na 6 ale po 3 sekundach osłabł jeden, po minucie drugi a po następnej chwili nie było słychać w wydechu już trzeciego : cenzura : .
No to kompresja... wyszło dziwnie
Przednia głowica wszystkie po 11bar. Tylna 13bar 9bar i ponad 14bar(???) świeca nie była zaolejona jak wykręcałem : cenzura : No dobra ale co jest grane.
Po około 20 minutach pracy kontrola jak wyglądają nowe świece. Przednie z wyglądu ok, bardzo delikatny nagar(twardy) Tylne optycznie tak samo i wygląda jak nagar ale są lekko tłuste i osad jak gdyby nagar z olejem ,schodzi po przetarciu palcem.
Ecu nie wykazuje nic szczególnego, jedyny błąd i to bardzo rzadki to wypadanie zapłonów na cylindrze 1. Wsztskie lambdy pracują i oscylują (???) : cenzura :
Na gazie jest identycznie, nawet odłączyłem pompe paliwa i przy pracy na gazie bez zmian. Ciśnienie na listwie PB jest też ok.
Nie zdejmowałem pokrywy do wałków bo te uszczelki nie są tanie :-/ ale chyba trzeba będzie.
Zostaje mi jeszcze tylko przytkany wydech ale to nie pasuje do pracy na obrotach. W płynie chłodzącym nic nie ma, Ciśnienie też tam nie występuje. Olej czysty... Ręce mi już opadają :-)

Widział ktoś takie jaja?
Pozdrawiam
Ostatnio zmieniony 22 kwie 2017, 13:10 przez Dudi, łącznie zmieniany 1 raz.
Powód: Prosimy tytułować posty zgodnie z zasadami! Regulamin działu technicznego!Prosimy umieszczać posty w odpowiednim dziale!!!
Not all BMW drivers are idiots, but all idiots drive BMW

Biała Dedra SW 2.0 16v

Kappa SW 2.4 20V - w drodze :-)

Awatar użytkownika
fedos
Użytkownik zbanowany
Użytkownik zbanowany
Posty: 1066
Rejestracja: 15 mar 2013, 23:43
Imię: marcin
Lokalizacja: Brzeszcze

Re: 3.0 v6 Kuleje okrutnie.

Post autor: fedos » 20 kwie 2017, 9:58

Nie masz przestawionego rozrządu ? Podobną historię słyszałem od poprzedniego właściciela mojej kappy V6 i wina był przestawiony rozrząd.

blejku
Forumowicz/ka
Forumowicz/ka
Posty: 471
Rejestracja: 01 cze 2009, 22:46
Lokalizacja: Będzin

Re: 3.0 v6 Kuleje okrutnie.

Post autor: blejku » 20 kwie 2017, 16:38

Jeszcze nie sprawdzałem bo wydało mi się mało prawdopodobne że się przestawił na jednej głowicy przy jednym pasku na całość.
Sprawdzę oczywiście i to. Odepnę jeszcze wydechy i zobaczymy.
Not all BMW drivers are idiots, but all idiots drive BMW

Biała Dedra SW 2.0 16v

Kappa SW 2.4 20V - w drodze :-)

Awatar użytkownika
bogdan
Klubowicz
Klubowicz
Posty: 1536
Rejestracja: 20 mar 2005, 0:00
Lokalizacja: Narew
Kontakt:

Re: 3.0 v6 Kuleje okrutnie.

Post autor: bogdan » 20 kwie 2017, 20:21

sprawdź wtryski, podobne objawy przerabiałem w themie 3.0V6 inny silnik, ale świece, rozrząd, przewody WN pompa paliwa i reszta bebechów a okazało się że dwa wtryski do wymiany.
Pozdrawiam.

Awatar użytkownika
Helios
Klubowicz
Klubowicz
Posty: 1817
Rejestracja: 20 cze 2008, 0:00
Lokalizacja: Legnica
Kontakt:

Re: 3.0 v6 Kuleje okrutnie.

Post autor: Helios » 20 kwie 2017, 21:03

bogdan pisze:
20 kwie 2017, 20:21
sprawdź wtryski, podobne objawy przerabiałem w themie 3.0V6 inny silnik, ale świece, rozrząd, przewody WN pompa paliwa i reszta bebechów a okazało się że dwa wtryski do wymiany.
Pozdrawiam.
Skoro na gazie jest tak samo to chyba nie wtryski ;)

blejku
Forumowicz/ka
Forumowicz/ka
Posty: 471
Rejestracja: 01 cze 2009, 22:46
Lokalizacja: Będzin

Re: 3.0 v6 Kuleje okrutnie.

Post autor: blejku » 20 kwie 2017, 22:37

Otóż to..
Dzisiaj przy przeglądaniu danych z ECU dowiedziałem się że sterownik przejechał 25tyś km i w tym czasie 48 razy przeciągnięty był do odcięcia, max obroty były 7290 i na odcince trzymany był prawie 15 sekund. Wesoło.
Właściciel stwierdził że faktycznie po nabijaniu klimatyzacji stracił na mocy jakoś, a i nie było go przy tej operacji i nigdy nie dociągnął silnika do czerwonego pola : cenzura :
Not all BMW drivers are idiots, but all idiots drive BMW

Biała Dedra SW 2.0 16v

Kappa SW 2.4 20V - w drodze :-)

ODPOWIEDZ

Wróć do „Silnik, przeniesienie napędu i układ chłodzenia”