Lybra 2.0 20v - dziwnie ucięty przewód elektryczny

Awatar użytkownika
pawel1234
Forumowicz/ka
Forumowicz/ka
Posty: 362
Rejestracja: 11 sie 2009, 12:50
Imię: Paweł
Lokalizacja: Brwinów/k.Warszawy

Lybra 2.0 20v - dziwnie ucięty przewód elektryczny

Post autor: pawel1234 » 16 sie 2017, 0:11

Witam :)
Jak zdejmowałem koło od strony kierowcy z przodu to zauważyłem jeden kabel idący do czujnika ABS i jakiś drugi ucięty. Wie ktoś z was co to był za kabel?

Z drugiej strony jest tylko jeden kabel od ABS.
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
Lancia Lybra 2.0 COMFORTRONIC
Lancia Ypsilon 0.9 Automat 2016r.

Awatar użytkownika
FXX
Administrator
Administrator
Posty: 10218
Rejestracja: 27 mar 2009, 16:14
Imię: Kamil
Lokalizacja: Wieluń/Gdynia

Re: Lybra 2.0 - dziwny ucięty przewód elektryczny

Post autor: FXX » 16 sie 2017, 0:18

A kabelek do klocka hamulcowego jakiś jest?
Jeśli nie, to prawdopodobnie to właśnie kabelek od czujnika zużycia klocków hamulcowych.
Alfa Romeo 159 SW 2.4JTDm
Alfa Romeo MiTo 1.4 16V

Były:
Alfa Romeo 156 SW 2.4JTD
Lancia Lybra SW 1.9JTD
Daewoo Espero 1.5 GLX


Obrazek

Awatar użytkownika
pawel1234
Forumowicz/ka
Forumowicz/ka
Posty: 362
Rejestracja: 11 sie 2009, 12:50
Imię: Paweł
Lokalizacja: Brwinów/k.Warszawy

Re: Lybra 2.0 - dziwny ucięty przewód elektryczny

Post autor: pawel1234 » 16 sie 2017, 1:26

Ooo miło się dowiedzieć, że takie coś jest w Lybrze :)
Po twoim napisanym poście poszukałem w necie i znalazłem, że ten kabelek jest tylko od strony kierowcy.

Dzięki za szybkie info :)
Lancia Lybra 2.0 COMFORTRONIC
Lancia Ypsilon 0.9 Automat 2016r.

Awatar użytkownika
Bichoń
Klubowicz
Klubowicz
Posty: 4639
Rejestracja: 09 sie 2007, 0:00
Imię: Bartek
Lokalizacja: Wieliczka / Kraków

Re: Lybra 2.0 - dziwny ucięty przewód elektryczny

Post autor: Bichoń » 16 sie 2017, 6:34

Trochę dziwnie że tylko od strony kierowcy, ale cóż...
Możesz to łatwo przetestować - zewrzeć ten kabelek do masy i zobaczyć, czy pokaże się komunikat zużycia klocków hamulcowych.

Awatar użytkownika
batman
Wiceprezes Lancia Klub Polska
Wiceprezes Lancia Klub Polska
Posty: 1478
Rejestracja: 08 sie 2011, 19:11
Imię: Artur
Lokalizacja: Gliwice

Re: Lybra 2.0 - dziwny ucięty przewód elektryczny

Post autor: batman » 16 sie 2017, 14:38

Bichoń pisze:
16 sie 2017, 6:34
Trochę dziwnie że tylko od strony kierowcy, ale cóż...
Możesz to łatwo przetestować - zewrzeć ten kabelek do masy i zobaczyć, czy pokaże się komunikat zużycia klocków hamulcowych.
: ok2 : dokładnie tak
A tak przy okazji - wystarczy tylko jeden przewód ponieważ (przynajmniej teoretycznie ;) ) klocki zużywają się równomiernie na danej osi.
Były: Fiat 125p, Fiat 126p (5 szt.), Trabant 1,1 kombi, Skoda Favorit, Lancia Delta 1,6 ie '94, Lancia Y elefantino blue '97, Opel Vectra B'98, Lancia Y 1,2 8V '95, Fiat Punto 1,1 SX '96, Fiat Linea 1,4 16V T-Jet (wylądował pod czołgiem :) ), Fiat Seicento 0,9 '99
Są: Lancia Y elefantino rosso 1,4 16V '00, Fiat Stilo 1,6 16V '02, Lancia Y LS 1,2 16V '00, Lancia Ypsilon 1,2 16V '04
"Się robi" - Lancia Y 1,4 T-Jet Martini : yesyes : (planowany efekt - 180 KM i 300 Nm przy ok 940 kg masy)
LANCIA .... to jest choroba, chyba nieuleczalna :lol:


Awatar użytkownika
pawel1234
Forumowicz/ka
Forumowicz/ka
Posty: 362
Rejestracja: 11 sie 2009, 12:50
Imię: Paweł
Lokalizacja: Brwinów/k.Warszawy

Re: Lybra 2.0 20v - dziwnie ucięty przewód elektryczny

Post autor: pawel1234 » 22 lis 2017, 1:00

Dodam od siebie, że gdyby ktoś szukał wtyczki do takiego kabla to od żarnika xenonowego HID pasuje plug&play :)
Lancia Lybra 2.0 COMFORTRONIC
Lancia Ypsilon 0.9 Automat 2016r.

ODPOWIEDZ

Wróć do „Zawieszenie i hamulce”