AR 164 - problem z hamulcami(miękki pedał)

pwjk
Forumowicz/ka
Forumowicz/ka
Posty: 140
Rejestracja: 20 gru 2009, 23:08
Imię: Krzysiek
Lokalizacja: Skarzysko

AR 164 - problem z hamulcami(miękki pedał)

Post autor: pwjk » 12 kwie 2011, 20:27

Witam,
Ostatnio udało mi się uruchomić Alfę.po półrocznych wizytach u mechaników jeden się podjął i wymienił rozrusznik...ufff..
Ale jakieś 200 km później zauważyłem znaczący spadek jakości hamowania.
Przy niepracującym silniku można wcisnął pedał z dużym oporem aż do samego końca,
Przy pracującym natomiast pedał bez najmniejszego oporu "idzie" w dół.
Przy kilkukrotnym naciśnięciu robi się większy opór ale i tak można spokojnie dobić do końca.
Hamować się hamuje...ale bez rewelacji,przy końcu czuć ABS.Oraz słychać lekkie piszczenie metalu.
Płyn hamulcowy w normie,podejrzewam klocki.Ale czy takie były by objawy?
Ostatnio zmieniony 12 kwie 2011, 23:37 przez Dudi, łącznie zmieniany 1 raz.
Powód: Proszę tytułować zgodnie z zasadami/Poprawione

Awatar użytkownika
bentekQLIMAX
Forumowicz/ka
Forumowicz/ka
Posty: 218
Rejestracja: 12 lip 2010, 23:10
Imię: Dawid
Lokalizacja: Zabrze

Re: Problem z hamulcami(miękki pedał).

Post autor: bentekQLIMAX » 12 kwie 2011, 20:36

to moga byc klocki ale i mozesz miec zapowietrzone hamylce skoro musisz pompowac
a jak traci ci sie plun to moze i pompa nawala
jak nie sprawdzisz stanu klockow to istnieje wiele teorii
pozdrawiam

pwjk
Forumowicz/ka
Forumowicz/ka
Posty: 140
Rejestracja: 20 gru 2009, 23:08
Imię: Krzysiek
Lokalizacja: Skarzysko

Re: Problem z hamulcami(miękki pedał).

Post autor: pwjk » 12 kwie 2011, 20:56

pompowanie za wiele nie daje.plyn jest caly czas w normie,kontroluje go od kilku dni.nic nie ubylo..
jakby sie klocki skonczyly to chyba na piszczeniu i slabym hamowaniu by sie skonczylo.skad ten "miekki pedl"?

Awatar użytkownika
Mariusz91
Klubowicz
Klubowicz
Posty: 2718
Rejestracja: 08 cze 2007, 0:00
Skype: Mariusz8.32
Imię: Mariusz
Lokalizacja: Kraków

Re: Problem z hamulcami(miękki pedał).

Post autor: Mariusz91 » 12 kwie 2011, 21:03

Robiłeś coś z hamulcami czy to tak samo z siebie? Wygląda to na zapowietrzony układ hamulcowy.

pwjk
Forumowicz/ka
Forumowicz/ka
Posty: 140
Rejestracja: 20 gru 2009, 23:08
Imię: Krzysiek
Lokalizacja: Skarzysko

Re: Problem z hamulcami(miękki pedał).

Post autor: pwjk » 12 kwie 2011, 23:02

auto stalo od grudnia nie ruszane..moglo sie cos "zastac". nic nie robilem.po prostu z dnia na dzien hamulce stawaly sie coraz slabsze...

Awatar użytkownika
bassman
Klubowicz
Klubowicz
Posty: 1674
Rejestracja: 25 sty 2007, 0:00
Imię: Szymon
Lokalizacja: Łódź
Kontakt:

Re: Problem z hamulcami(miękki pedał).

Post autor: bassman » 12 kwie 2011, 23:17

Jeśli klocki ok i płynu nie ubywa to pompa przepuszcza między sekcjami. Zregenerować lub wymienić.
Pozdrawiam.

Awatar użytkownika
Mariusz91
Klubowicz
Klubowicz
Posty: 2718
Rejestracja: 08 cze 2007, 0:00
Skype: Mariusz8.32
Imię: Mariusz
Lokalizacja: Kraków

Re: AR 164 - problem z hamulcami(miękki pedał)

Post autor: Mariusz91 » 13 kwie 2011, 22:30

Jeżeli stawały się coraz słabsze, to zregeneruj pompę hamulcową. Jeżeli zrobisz to sam to nie poniesiesz zbyt wielkich kosztów. Filozofii w tym wielkiej nie ma.

Awatar użytkownika
Windforce
Forumowicz/ka
Forumowicz/ka
Posty: 687
Rejestracja: 12 lut 2007, 0:00
Lokalizacja: Łęki/Kraków

Re: AR 164 - problem z hamulcami(miękki pedał)

Post autor: Windforce » 30 kwie 2011, 13:20

Kolego sprawdz ząbki na przegubach, te na które patrzy czunik abs'u. O ile w przodzie jest to proste to z tyłu nie tak łatwo te ząbki zobaczyć (chyba ze nie masz już osłon :) )
Mogą one być zapchane błotem smarem itd.

Pozdrawiam

pwjk
Forumowicz/ka
Forumowicz/ka
Posty: 140
Rejestracja: 20 gru 2009, 23:08
Imię: Krzysiek
Lokalizacja: Skarzysko

Re: AR 164 - problem z hamulcami(miękki pedał)

Post autor: pwjk » 08 wrz 2011, 0:23

Jako ze problem naprawiony a nie opisałem to już to uzupełniam :)

problemem okazały się zatarte tłoczki w zaciskach.Dostała trochę rdzy i już nic się z nimi nie dało zrobić..jako ze druga jest na części to przełożyłem i jak ręka odjął :)

ODPOWIEDZ

Wróć do „Zawieszenie i hamulce”