Beta - żre prąd

Awatar użytkownika
Watazka
Odszedł od nas na zawsze
Odszedł od nas na zawsze
Posty: 1525
Rejestracja: 06 wrz 2007, 0:00
Imię: Maciej
Lokalizacja: Kołobrzeg

Beta - żre prąd

Post autor: Watazka » 14 kwie 2008, 17:18

Zajoba dostanę,co cztery dni ładuję akumulator[nowy].Wyprułem radio,wykręciłem żarówke bagażnika,pompy paliwa nie słychac.Aku sprawdziłem w pierdziawce żonexa,cztery dni i igła.Ki diadeł?Ktoś coś wie.

Awatar użytkownika
karol1125
Forumowicz/ka
Forumowicz/ka
Posty: 416
Rejestracja: 15 cze 2007, 0:00
Lokalizacja: Lidzbark k/Działdowa
Kontakt:

Beta - żre prąd

Post autor: karol1125 » 14 kwie 2008, 17:23

A jakie masz napięcie na aku. przy włączonym silniku?
Delta Nuova 1,8 8V 94r.

Awatar użytkownika
Watazka
Odszedł od nas na zawsze
Odszedł od nas na zawsze
Posty: 1525
Rejestracja: 06 wrz 2007, 0:00
Imię: Maciej
Lokalizacja: Kołobrzeg

Beta - żre prąd

Post autor: Watazka » 14 kwie 2008, 17:34

Ja tym autem nie jeżdze na codzień,stoi soi sobie w garażu.Tylko jak mnie chandra bierze to ide sobie pierdnąc.Odpalam 5 minut pomruczy i znowu banan.po czterach dniach żona nie chce dac na piwo to idę znowu a tu tylko PYK i dół.Małpa zżera prąd na postoju.

Awatar użytkownika
aro
Klubowicz
Klubowicz
Posty: 1998
Rejestracja: 29 mar 2006, 0:00
Imię: Arek
Lokalizacja: Gorzyczki woj. śląskie
Kontakt:

Beta - żre prąd

Post autor: aro » 14 kwie 2008, 17:38

To sprawdź co tak rozładowywuje prąd.

Awatar użytkownika
Watazka
Odszedł od nas na zawsze
Odszedł od nas na zawsze
Posty: 1525
Rejestracja: 06 wrz 2007, 0:00
Imię: Maciej
Lokalizacja: Kołobrzeg

Beta - żre prąd

Post autor: Watazka » 14 kwie 2008, 17:42

Własnie o to chodzi,że niemoge dojśc co.

Awatar użytkownika
aro
Klubowicz
Klubowicz
Posty: 1998
Rejestracja: 29 mar 2006, 0:00
Imię: Arek
Lokalizacja: Gorzyczki woj. śląskie
Kontakt:

Beta - żre prąd

Post autor: aro » 14 kwie 2008, 18:24

Jaki tam masz aku? O jakiej pojemności, prądzie rozruchowym i jakiej firmy?

Awatar użytkownika
strang
Forumowicz/ka
Forumowicz/ka
Posty: 2188
Rejestracja: 24 lip 2006, 0:00
Lokalizacja: Olkusz
Kontakt:

Beta - żre prąd

Post autor: strang » 14 kwie 2008, 18:32

A sprawdzałeś ładowanie? Może masz to co ja-padł alternator i wyżarł aku do cna. Aku do wymiany i alternator do roboty-może tylko regler lub diody.
Strang Delta 1,9td
Obrazek

Awatar użytkownika
bobby123
Klubowicz
Klubowicz
Posty: 413
Rejestracja: 21 sie 2005, 0:00
Imię: Robert
Lokalizacja: Wrocław
Kontakt:

Beta - żre prąd

Post autor: bobby123 » 14 kwie 2008, 19:59

Żarówka w schowku? Jakieś podświetlenie drzwi?
Masz immobilaser, lub alarm? Centralny zamek?
Wyjmij zapalniczkę.
Odepnij klemę (oczywiście wszystko wyłączone ) i zmierz miernikiem prąd (tylko nie akumulatora :-) ) wpinając się między klemę i przewód. Jeżeli pobór prądu w czasie postoju nie przekracza 50mA to nie powinien istnieć problem z rozładowaniem akumulatora w ciągu tygodnia.
605-365-315 od świtu do zmierzchu :-)

Awatar użytkownika
Watazka
Odszedł od nas na zawsze
Odszedł od nas na zawsze
Posty: 1525
Rejestracja: 06 wrz 2007, 0:00
Imię: Maciej
Lokalizacja: Kołobrzeg

Beta - żre prąd

Post autor: Watazka » 14 kwie 2008, 22:39

Aku jest firmy POINTS 12v 64Ah EN540A,zaznaczam nowy.Czy to możliwe że kopnięty alternator,przy zaparkowanej maszynie żre volty.Zapalniczka na ziemi,schowek bez żarówki.Ludzie pomocy bo na ogólnopolski przyjadę z prostownikiem jak jakimś kampingwagenem.

Awatar użytkownika
jerzy
Forumowicz/ka
Forumowicz/ka
Posty: 525
Rejestracja: 22 wrz 2007, 0:00
Lokalizacja: Kraków
Kontakt:

Beta - żre prąd

Post autor: jerzy » 17 kwie 2008, 9:56

Od kiedy tak ci się dzieje ? czy to się stało nagle ? czy postępowało powoli?

Zaopatrz się w niezależny miernik napięcia i sprawdż ładowanie przy pracującym silniku i po wyłączeniu sinika. Odczekaj ok godzinę i znowu sprawdż jaka jest różnica.

Bo możesz mieć kiepskie ładowanie lub padnięty regulator napięcia,który może nie rozwierać ....... a najlepiej po zgaszeniu silnika zdejmuj klemę a przy okazji zobaczysz gdy będziesz ją nakładał jeśli jest zwarcie lub podłączony jakiś odbiornik klema będzie iskrzyła .....

No chyba ,że akumulator jest G.wart.

___________________________
lancia dedra 19td 1995

Awatar użytkownika
Watazka
Odszedł od nas na zawsze
Odszedł od nas na zawsze
Posty: 1525
Rejestracja: 06 wrz 2007, 0:00
Imię: Maciej
Lokalizacja: Kołobrzeg

Beta - żre prąd

Post autor: Watazka » 17 kwie 2008, 10:13

Zapomniałem dodac.przy pracującym silniku bardzo słabo żaży ładowanie,widac to tylko wnocy.Czy jest to jakaś podpowiedz?

Awatar użytkownika
jerzy
Forumowicz/ka
Forumowicz/ka
Posty: 525
Rejestracja: 22 wrz 2007, 0:00
Lokalizacja: Kraków
Kontakt:

Beta - żre prąd

Post autor: jerzy » 17 kwie 2008, 10:35

U mnie także ale nie zawsze też żarzy się kontrolka ładowania ale jest OK

zrób tak jak napisałem wtedy będziesz więcej wiedział - albo podjedż do jakiegoś elektryka samochodowego...


______________________
lancia dedra 19td 1995

Awatar użytkownika
prezesjm
Klubowicz
Klubowicz
Posty: 2062
Rejestracja: 03 lip 2005, 0:00
Imię: Janusz
Lokalizacja: Bielsko-Biała

Beta - żre prąd

Post autor: prezesjm » 17 kwie 2008, 11:37

"Watazka" pisze:Zapomniałem dodac.przy pracującym silniku bardzo słabo żaży ładowanie,widac to tylko wnocy.Czy jest to jakaś podpowiedz?
To może być przyczyna. Być może któraś dioda zaczyna tracić życie. Ładować może poprawnie ale upływ jest na tyle duży że po paru dniach rozładuje akumulator. Przy wyłączonym silniku rozepnij połączenie alternatora ( to grubsze) i sprawdź amperomierzem pobór prądu.

Awatar użytkownika
bombelek
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 5
Rejestracja: 25 kwie 2008, 0:00
Lokalizacja: Wypełnij to pole
Kontakt:

Beta - żre prąd

Post autor: bombelek » 25 maja 2008, 23:14

Na bank masz strzelony mostek prostowniczy alternatora

Awatar użytkownika
DeviLL
Forumowicz/ka
Forumowicz/ka
Posty: 356
Rejestracja: 07 mar 2006, 0:00
Lokalizacja: Kraków
Kontakt:

Beta - żre prąd

Post autor: DeviLL » 26 maja 2008, 19:28

A jesli pobor jest 50mA , ladowanie na wlaczonym w normie , a po 2 dniach aku nie ma napiecia to ? ;) wg mnie akumulator na smietnik

ODPOWIEDZ

Wróć do „Instalacja elektryczna”