Ulysse / Phedra 3.0 nierówna praca po odpaleniu ...ale nie zawsze :/

Awatar użytkownika
goldixll
Klubowicz
Klubowicz
Posty: 1456
Rejestracja: 16 lut 2009, 0:00
Imię: Maciej
Lokalizacja: Częstochowa

Ulysse / Phedra 3.0 nierówna praca po odpaleniu ...ale nie zawsze :/

Post autor: goldixll » 14 cze 2020, 13:27

Hej,

Od jakiegoś czasu mam taką przypadłość ... jak auto postoi powyżej 12h nic się nie dzieje odpala od strzała równo pracuje ... ale już np po postoju 8h po odpaleniu trzęsie i nie równo pracuje wystarczy lekko przegazować i po 5 - 10 sekundach wszystko się uspokaja i pracuje jak trzeba ... błędów żadnych nie wyrzuca . Jeździ przyspiesza jak trzeba. Żeby było śmieszniej po zgaszeniu i ponownym odpaleniu wszystko jest OK. ( ale po powrocie z pracy po 8h mam już trzęsawkę) To co mogłem to sprawdziłem: czasy wtrysku, sondy lambda, przepływomierz - trzymają parametry jak trzeba. Świece świeże ( zmieniałem profilaktycznie rok temu ) cewki to samo. Paliwo również świeżutkie ( jeżdżę na LPG)

Macie jakieś pomysły co można by jeszcze sprawdzić? Denerwuje mnie to strasznie bo lubię jak wszystko jest tip top ;)
Była Lancia Kappa 2.4 kle kle kle , była Lancia Kappa 2.0 z lpg, była bawarka 2.8 ,
był sweter kombi 1.6SR,był Punciak 1.2 , Hyundai Santa Fe 2.4 lpg
Jest Lancia Lybra 2.4 jtd
Obrazek
Jest Fiat Ulysse 3.0 lpg
Obrazek

Awatar użytkownika
grzesiekj23
Forumowicz/ka
Forumowicz/ka
Posty: 788
Rejestracja: 12 kwie 2009, 20:51
Imię: Grzesiek
Lokalizacja: Sławno

Re: Ulysse / Phedra 3.0 nierówna praca po odpaleniu ...ale nie zawsze :/

Post autor: grzesiekj23 » 14 cze 2020, 13:55

Będę strzelał - UPG? Zanim Kappa mi umarła to robiła podobnie. Borygo sączyło się do 3 cylindra i na ciepłym było ok, na zimnym chwilę telepało zanim przepaliło to co się nasączyło. Ale u Ciebie skoro po 12 godzinach jest ok to pewnie coś innego. Jednak dla spokoju sprawdź czy nie czuć spalin /benzyny w zbiorniczku wyrównawczym.
Były:
Dedra 2.0 i.e.
Kappa 2.4 175KM '98 > 8 lat i 120 000 km wspaniałych wspomnień

Jest:
Phedra 2.0 136KM '06 > salon na kółkach ;)

wiesiu
Forumowicz/ka
Forumowicz/ka
Posty: 473
Rejestracja: 02 lis 2016, 9:28
Lokalizacja: Wrocław

Re: Ulysse / Phedra 3.0 nierówna praca po odpaleniu ...ale nie zawsze :/

Post autor: wiesiu » 14 cze 2020, 13:58

Wiem ze duzo nie pomoge, ale ja tez mialem takie objawy (nigdy nie powiazalem ich z czasem, ale pamietam, ze na zimno tylko tak bylo). Tylko u mnie telepanie lekkie trwalo chwile i samo ustepowalo.


Problemu ustaly gdy wymienilem swiece, rozrzad, zregenerowalem wariatory i zrobilem wycieki przez co cewki juz nie pracuja w kąpieli olejowej ;) niestety nie wiem, ktory z tych elementów sprawil, ze objawy ustaly.

Jak nie wiesz kiedy zmieniane byly swiece to moze warto to zrobic bo to w sumie najtansze z mozliwych rozwiązań.
-Lancia Phedra 3.0 LPG 2004
- i inne same Fordy :P

Awatar użytkownika
goldixll
Klubowicz
Klubowicz
Posty: 1456
Rejestracja: 16 lut 2009, 0:00
Imię: Maciej
Lokalizacja: Częstochowa

Re: Ulysse / Phedra 3.0 nierówna praca po odpaleniu ...ale nie zawsze :/

Post autor: goldixll » 14 cze 2020, 14:07

grzesiekj23 pisze:
14 cze 2020, 13:55
Będę strzelał - UPG? Zanim Kappa mi umarła to robiła podobnie. Borygo sączyło się do 3 cylindra i na ciepłym było ok, na zimnym chwilę telepało zanim przepaliło to co się nasączyło. Ale u Ciebie skoro po 12 godzinach jest ok to pewnie coś innego. Jednak dla spokoju sprawdź czy nie czuć spalin /benzyny w zbiorniczku wyrównawczym.
Nic nie ubywa ani nie przybywa...
Była Lancia Kappa 2.4 kle kle kle , była Lancia Kappa 2.0 z lpg, była bawarka 2.8 ,
był sweter kombi 1.6SR,był Punciak 1.2 , Hyundai Santa Fe 2.4 lpg
Jest Lancia Lybra 2.4 jtd
Obrazek
Jest Fiat Ulysse 3.0 lpg
Obrazek

Awatar użytkownika
goldixll
Klubowicz
Klubowicz
Posty: 1456
Rejestracja: 16 lut 2009, 0:00
Imię: Maciej
Lokalizacja: Częstochowa

Re: Ulysse / Phedra 3.0 nierówna praca po odpaleniu ...ale nie zawsze :/

Post autor: goldixll » 14 cze 2020, 14:08

wiesiu pisze:
14 cze 2020, 13:58
Wiem ze duzo nie pomoge, ale ja tez mialem takie objawy (nigdy nie powiazalem ich z czasem, ale pamietam, ze na zimno tylko tak bylo). Tylko u mnie telepanie lekkie trwalo chwile i samo ustepowalo.


Problemu ustaly gdy wymienilem swiece, rozrzad, zregenerowalem wariatory i zrobilem wycieki przez co cewki juz nie pracuja w kąpieli olejowej ;) niestety nie wiem, ktory z tych elementów sprawil, ze objawy ustaly.

Jak nie wiesz kiedy zmieniane byly swiece to moze warto to zrobic bo to w sumie najtansze z mozliwych rozwiązań.
Świece cewki zmieniałem jak uszczelniałem pokrywy (bo faktycznie olej się zbierał w gniazach) Teraz mam suchutko i taki przypal
Była Lancia Kappa 2.4 kle kle kle , była Lancia Kappa 2.0 z lpg, była bawarka 2.8 ,
był sweter kombi 1.6SR,był Punciak 1.2 , Hyundai Santa Fe 2.4 lpg
Jest Lancia Lybra 2.4 jtd
Obrazek
Jest Fiat Ulysse 3.0 lpg
Obrazek

wiesiu
Forumowicz/ka
Forumowicz/ka
Posty: 473
Rejestracja: 02 lis 2016, 9:28
Lokalizacja: Wrocław

Re: Ulysse / Phedra 3.0 nierówna praca po odpaleniu ...ale nie zawsze :/

Post autor: wiesiu » 14 cze 2020, 14:09

A moze pojezdzij z dzien lub dwa na benzynie aby wykluczyc problemy z lpg ?
-Lancia Phedra 3.0 LPG 2004
- i inne same Fordy :P

Awatar użytkownika
goldixll
Klubowicz
Klubowicz
Posty: 1456
Rejestracja: 16 lut 2009, 0:00
Imię: Maciej
Lokalizacja: Częstochowa

Re: Ulysse / Phedra 3.0 nierówna praca po odpaleniu ...ale nie zawsze :/

Post autor: goldixll » 23 cze 2020, 14:08

Dobra ogarnąłem temat ... winna jak zwykle cewka :/ Oczywiście błędem tym razem nie raczyła poinformować. Jako że cewek Ci u mnie pod dostatkiem wymieniałem po kolei ... na szczęście padła 3 więc nie musiałem kolektora demontować

BTW ja nie wiem z jakiego gównolitu robią te cewki ... rok temu wsadziłem komplet 6 nowych Delphi i jedna już padła ... 10 tyś km wytrzymała maks
Była Lancia Kappa 2.4 kle kle kle , była Lancia Kappa 2.0 z lpg, była bawarka 2.8 ,
był sweter kombi 1.6SR,był Punciak 1.2 , Hyundai Santa Fe 2.4 lpg
Jest Lancia Lybra 2.4 jtd
Obrazek
Jest Fiat Ulysse 3.0 lpg
Obrazek

wiesiu
Forumowicz/ka
Forumowicz/ka
Posty: 473
Rejestracja: 02 lis 2016, 9:28
Lokalizacja: Wrocław

Re: Ulysse / Phedra 3.0 nierówna praca po odpaleniu ...ale nie zawsze :/

Post autor: wiesiu » 23 cze 2020, 14:22

A moje wytrzymaly 110tys km i jezdzily do dnia sprzedazy auta bez problemu.
-Lancia Phedra 3.0 LPG 2004
- i inne same Fordy :P

Awatar użytkownika
goldixll
Klubowicz
Klubowicz
Posty: 1456
Rejestracja: 16 lut 2009, 0:00
Imię: Maciej
Lokalizacja: Częstochowa

Re: Ulysse / Phedra 3.0 nierówna praca po odpaleniu ...ale nie zawsze :/

Post autor: goldixll » 25 cze 2020, 13:28

Kurła za wcześnie pochwaliłem dzień ... nadal to samo. Co jeszcze zaobserwowałem :

kilkukrotne przekręcenie stacyjki przed odpaleniem nie przynosi efektu ... telepie dalej ( myślałem że może pompa paliwa nie domaga przy odpalaniu) . Ale jak odpalę i zgaszę i od razu odpalę drugi raz chodzi idealnie 8-O

Podrzućcie proszę jeszcze jakieś pomysły co to może być ( w serwisie skłaniają się ku wtryskiwaczom paliwa ale jeździłem na noPb ostatnio sporo i podczas jazdy nie ma żadnego problemu)
Była Lancia Kappa 2.4 kle kle kle , była Lancia Kappa 2.0 z lpg, była bawarka 2.8 ,
był sweter kombi 1.6SR,był Punciak 1.2 , Hyundai Santa Fe 2.4 lpg
Jest Lancia Lybra 2.4 jtd
Obrazek
Jest Fiat Ulysse 3.0 lpg
Obrazek

Awatar użytkownika
grzesiekj23
Forumowicz/ka
Forumowicz/ka
Posty: 788
Rejestracja: 12 kwie 2009, 20:51
Imię: Grzesiek
Lokalizacja: Sławno

Re: Ulysse / Phedra 3.0 nierówna praca po odpaleniu ...ale nie zawsze :/

Post autor: grzesiekj23 » 25 cze 2020, 14:19

A może któryś zawór LPG słabo trzyma i podaje dwa paliwa na raz przy odpaleniu?
Były:
Dedra 2.0 i.e.
Kappa 2.4 175KM '98 > 8 lat i 120 000 km wspaniałych wspomnień

Jest:
Phedra 2.0 136KM '06 > salon na kółkach ;)

Awatar użytkownika
goldixll
Klubowicz
Klubowicz
Posty: 1456
Rejestracja: 16 lut 2009, 0:00
Imię: Maciej
Lokalizacja: Częstochowa

Re: Ulysse / Phedra 3.0 nierówna praca po odpaleniu ...ale nie zawsze :/

Post autor: goldixll » 25 cze 2020, 14:26

grzesiekj23 pisze:
25 cze 2020, 14:19
A może któryś zawór LPG słabo trzyma i podaje dwa paliwa na raz przy odpaleniu?
spróbuje zakręcić zawór na butli i zobaczę ...
Była Lancia Kappa 2.4 kle kle kle , była Lancia Kappa 2.0 z lpg, była bawarka 2.8 ,
był sweter kombi 1.6SR,był Punciak 1.2 , Hyundai Santa Fe 2.4 lpg
Jest Lancia Lybra 2.4 jtd
Obrazek
Jest Fiat Ulysse 3.0 lpg
Obrazek

ODPOWIEDZ

Wróć do „Silnik, przeniesienie napędu i układ chłodzenia”