Mój Y 843 melduje przepalenie żarówki. A to bujda na resorach...

Ambrosious
Forumowicz/ka
Forumowicz/ka
Posty: 103
Rejestracja: 06 kwie 2019, 23:59
Lokalizacja: Warszawa-Ursynów

Mój Y 843 melduje przepalenie żarówki. A to bujda na resorach...

Post autor: Ambrosious » 08 cze 2020, 21:39

Cześć!
Piszczy mi przepalenie tylnej, lewej żarówki. Tymczasem wszystkie działają.
O co JEJ chodzi?

Tylko kasowanie błędów zostało?

Awatar użytkownika
Gepard
Klubowicz
Klubowicz
Posty: 1051
Rejestracja: 26 sty 2009, 0:00
Lokalizacja: Łódź

Re: Mój Y 843 melduje przepalenie żarówki. A to bujda na resorach...

Post autor: Gepard » 09 cze 2020, 0:52

Raczej bez powodu nie piszczy. Prawdopodobnie zanika masa we wtyczce lampy. Zobacz czy z tyłu nie robi się choinka po właczeniu kierunków lub stopu. Jeśli tak, to odłącz wtyczkę, przeczyść styki, podoginaj piny i powinno pomóc.
Ojciec michala1045.

- Kappa SW 2.4 TDS 1997 - moja była
- Y 1.2 16V 1997 - była żony.
Aktualnie na stanie
- Y 1,2 8v 2001 Marie Claire - żony
- Lancia Phedra Emblema 2,0 jtd
- Citroen BX 19 TRI, 1989
- MZ ES 250, 1965 - mój rocznik :D

aiu
Forumowicz/ka
Forumowicz/ka
Posty: 226
Rejestracja: 22 gru 2013, 18:34
Imię: Adrian
Lokalizacja: Zielona Góra

Re: Mój Y 843 melduje przepalenie żarówki. A to bujda na resorach...

Post autor: aiu » 09 cze 2020, 9:54

Tak jak Kolega wyżej napisał .
Wypalony pin masy we wtyczce lampy , albo nie styka . Standard w Ypsilonie
Temat opisany :
viewtopic.php?f=147&t=76330
Lancia Delta Oro 1.4 T-jet . Ypsilon 1.2 16v 2004r. :)

Ambrosious
Forumowicz/ka
Forumowicz/ka
Posty: 103
Rejestracja: 06 kwie 2019, 23:59
Lokalizacja: Warszawa-Ursynów

Re: Mój Y 843 melduje przepalenie żarówki. A to bujda na resorach...

Post autor: Ambrosious » 14 cze 2020, 23:03

SPRAWA W TOKU - NIEROZWIĄZANA....

Idąc za Waszymi wskazówkami obejrzałem kostki przyłączeniowe
tylnych lamp. Są Ok.
Nieco podejrzanie wyglądała natomiast widoczna część wiązki lampy
prawej; a komputer zgłasza problem z lewą stroną.....

Ale najważniejsze: wszystkie światła - działają prawidłowo! Nie ma
dyskoteki, choinki, słabszego świecenia ("żeby niczego nie było....").

8-O

Awatar użytkownika
Pawcio78
Forumowicz/ka
Forumowicz/ka
Posty: 1441
Rejestracja: 24 lip 2009, 15:04
Imię: Paweł
Lokalizacja: Nowy Sącz

Re: Mój Y 843 melduje przepalenie żarówki. A to bujda na resorach...

Post autor: Pawcio78 » 15 cze 2020, 14:54

Spróbuj zarówki dać nowe. Miałem tak w igreku. Niby świeciły ale błąd był. Po wymianie żarówek na nowe kontrolka zgasła.

Wysłane z mojego GT-I9506 przy użyciu Tapatalka

była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM 2000r. , Y 1.2 60KM 2001r. , Delta 4WD HF turbo 2.0 8V 165KM 1987r.

Ambrosious
Forumowicz/ka
Forumowicz/ka
Posty: 103
Rejestracja: 06 kwie 2019, 23:59
Lokalizacja: Warszawa-Ursynów

Re: Mój Y 843 melduje przepalenie żarówki. A to bujda na resorach...

Post autor: Ambrosious » 15 cze 2020, 18:47

Rację miał Pawcio78 - należało wymienić żarówkę, która jeszcze świeciła.

Ale to już były jej chwile ostatnie; świeciła ostatnim włoskiem.
Dobrze, że mogłem to zrobić dziś a nie kiedyś, np. w strugach deszczu!
Drugi wniosek z tej akcji a raczej potwierdzenie tego co pisał Gepard;
bez powodu komputer się nie odzywa :)


A swoją drogą: jak komputerek pokładowy testuje te żarówki?
Puszcza jakiś prądzik i mierzy.... co? Opór?

Awatar użytkownika
Pawcio78
Forumowicz/ka
Forumowicz/ka
Posty: 1441
Rejestracja: 24 lip 2009, 15:04
Imię: Paweł
Lokalizacja: Nowy Sącz

Re: Mój Y 843 melduje przepalenie żarówki. A to bujda na resorach...

Post autor: Pawcio78 » 15 cze 2020, 20:07

Tak mierzy rezystancję żarówek. Podobno te komputerki są niesłychanie czułe.

Wysłane z mojego GT-I9506 przy użyciu Tapatalka

była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM 2000r. , Y 1.2 60KM 2001r. , Delta 4WD HF turbo 2.0 8V 165KM 1987r.

Awatar użytkownika
rob_76
Klubowicz Wspierający
Klubowicz Wspierający
Posty: 3630
Rejestracja: 07 kwie 2013, 22:31
Imię: Robert
Lokalizacja: Gdynia/WorldWide

Re: Mój Y 843 melduje przepalenie żarówki. A to bujda na resorach...

Post autor: rob_76 » 21 cze 2020, 9:20

Owszem - sa czule... I nie tylko w Ypsilonie! :) W Lybrze tez mialem analogiczny przypadek - swiecaca (jeszcze) zarowka w tylnej lampie dawala taki efekt. I rowniez z poczatku dalem sie zwiesc, ze przeciez swieci, ale postanowilem na probe popodmieniac zarowki - i "szydlo z worka" wyszlo... :D Po wymianie - wszystko OK.
Autovettura Lancia Beta Coupe S2 2000 119KM Anno Domini '76 - Serce i dusza...
Autovettura Lancia Gamma Coupe S2 2500 i.e. 140KM x2 Anno Domini '80/'81 - Duma i radość...
Autovettura Lancia Kappa Coupe 2400 20V 175KM Anno Domini '98 - Przyjemność i wygoda...
Autovettura Lancia Lybra SW 2.4JTD 140KM Anno Domini '01 - Ekonomika i miekkość...
Chevrolet Volt Hybrid plug-in Anno Domini '13 - Zaawansowanie i oszczędność...
To już wspomnienie: Opel Ascona C 1.6D sedan 4D 54KM, Hyundai Pony IV 1.5 GL sedan 77KM, Renault Clio II Phase I 1.2 RN 60KM, Renault Clio III 1.2 Tce 100KM, Lancia Delta II HPE 2000 16V 139KM, Opel Astra Caravan 1.4 S.P.I. 60KM, Honda Civic VIII 4D 1.8 Ex. 140KM.

ODPOWIEDZ

Wróć do „Instalacja elektryczna”