Y 840 E-CVT problem z dynamicznym ruszaniem

horos12
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 2
Rejestracja: 16 sty 2019, 11:11
Imię: Jakub
Lokalizacja: Łódź

Y 840 E-CVT problem z dynamicznym ruszaniem

Post autor: horos12 » 16 sty 2019, 12:23

Drodzy forumowicze kilka dni temu zakupilem ypsilonka (1.2 8v e-cvt 98r) mej narzeczonej z przeznaczeniem na codzienne dojazdy do dworca ok 5 km. W samochodzie wszystko zdaje się działać poprawnie narzeczona uskarża się jedynie na problemy z szybkim ruszaniem ze swiatel tj. Przy próbie ruszania w dynamiczny sposób autko potrafi szarpnąć i się przydusic mam trochę wrażenie jak by za późno odpuszczal hamulec (chyba zaciska się automatycznie na czas postoju na swiatlach ?). Jak rusza powoli tj puszcza hamulec nożny i oczekuje około 2 sekund przed naciśnięciem gazu po czym naciska bardzo powolnie gaz wybierajac poczatkowy luz na pedale samochod rusza wolno i plynnie.
poza tym zmiana pozycji skrzyni nastepuje bez problemu choć czasem trzeba użyć trochę większej siły na przebrnięcie z pozycji P na D. Nie zaglądałem jeszcze do szczotek sprzegla elektromagbetycznego co jak widzialem zalecal jeden z uzytkownikow w przypadku problemow z tą skrzynią, zamierzam do nich zajrzeć w ten weekend, czy wiecie jak ocenić stan tych szczotek oraz ew. gdzie szukać nowych jak by byly zużyte ? Czy jest szansa na jakieś zdjęcie, fotografie miejsca w którym owe szczotki się znajdują lub samych szczotek w dobrym stanie ? Dostęp do miejsca w którym znajdują się te szczotki jest spod maski czy od spodu auta ?
Nie wiem kiedy ostatnio był wymieniany olej w skrzyni mam zamiar profilaktycznie wymienić go w lutym na ten rekomendowany tj. Tutela CVT Universal wraz z filtrem (ktory kupię w aso)
Mam wrażenie że problemy z ruszaniem nasilają się przy włączonej klimatyzacji. Przebieg autka to 168 tys
Z góry dziękuję za pomoc ;)

Awatar użytkownika
andypip
Forumowicz/ka
Forumowicz/ka
Posty: 139
Rejestracja: 20 paź 2014, 17:42
Imię: Piotr
Lokalizacja: Legnica

Re: Y 840 E-CVT problem z dynamicznym ruszaniem

Post autor: andypip » 18 sty 2019, 14:00

To ciekawa skrzynia i jazda z nią jest interesującym doznaniem :-).
Czy sprawdzałeś hamulce? temperatura? jak szybko odpuszczają? światła stop gasną bez zwłoki?
Ja zanim zacząłbym "psuć" skrzynię zająłbym się jej otoczeniem :-)
Za piękne Lancie i żwawych chłopców :pifko:

horos12
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 2
Rejestracja: 16 sty 2019, 11:11
Imię: Jakub
Lokalizacja: Łódź

Re: Y 840 E-CVT problem z dynamicznym ruszaniem

Post autor: horos12 » 23 wrz 2019, 22:01

Powodem była uszkodzona wtyczka impulsatora (predkościomierz się zawieszał lub skakała wskazówka) po naprawie wtyczki wyżej wspomniane objawy ustały ;)

Awatar użytkownika
andypip
Forumowicz/ka
Forumowicz/ka
Posty: 139
Rejestracja: 20 paź 2014, 17:42
Imię: Piotr
Lokalizacja: Legnica

Re: Y 840 E-CVT problem z dynamicznym ruszaniem

Post autor: andypip » 11 paź 2019, 16:44

To gratuluję pomyślnej diagnozy i naprawy. Zawsze to lepsze niż rozbieranie skrzyni :-)
Za piękne Lancie i żwawych chłopców :pifko:

ODPOWIEDZ

Wróć do „Silnik, przeniesienie napędu i układ chłodzenia”