Y 1.2 16v 59kW - pali na 2 cylindry

papa90
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 44
Rejestracja: 15 lis 2013, 21:02
Imię: kamil
Lokalizacja: słupsk

Y 1.2 16v 59kW - pali na 2 cylindry

Post autor: papa90 » 25 sty 2014, 15:12

Mam Lancie Y 1.2 16v 80KM; wersja Elefantino Rosso. W piątek, po 2 dniowym postoju odpaliłem auto i zaczęło nierówno chodzić. Podłączyłem kompa; wyskoczyły błędy P0300 P0302 P0303 P0003.
Wypadanie zapłonu. Zmieniłem świece, sprawdziłem przewody, sprawdziłem cewkę - iskra jest, lecz nie pali na 2 i 3 gar. Podejrzewam, że poszło sterowanie silnika. Co o tym myślicie, może ktoś ma inne sugestie lub podobne doświadczenie . Acha w piątek było -15 może to ma jakieś znaczenie?
Ostatnio zmieniony 25 sty 2014, 22:27 przez Dudi, łącznie zmieniany 1 raz.
Powód: Prosimy tytułować posty zgodnie z zasadami! Pisownia!!

Awatar użytkownika
kond243
Forumowicz/ka
Forumowicz/ka
Posty: 2436
Rejestracja: 27 gru 2009, 0:25
Skype: Kondi243
Imię: Konrad
Lokalizacja: Przysieka

Re: lancia y 1.2 16v 59kw pali na 2 gary

Post autor: kond243 » 25 sty 2014, 19:24

Witam. Miałem ten sam problem: podczas jazdy szarpała, paliła na dwa, czasem trzy cylindry. Problem leżał w cewce, to że iskra jest nie znaczy, ze będzie w cylindrze podczas sprężania. Te cewki pękają z tyłu, od strony silnika; gdzieś zebrała się woda i mróz rozsadził obudowę. Więc wymiana cewki, kabli i świec i problem mam z głowy. A kupiłem cewkę Magneti Marelli. Bosch lubi umierać w najmniej oczekiwanym momencie.
Ostatnio zmieniony 25 sty 2014, 22:30 przez Dudi, łącznie zmieniany 1 raz.
Powód: Pisownia/ortografia!!!
Były:Peugeot 309 1.6, Renault Laguna 1.8 8v, Lancia Kappa 2.0 V.I.S.
Są Lancia Kappa 20vt, Lancia Kappa 2.0 V.I.S,Lancia Y 1.2 16v.Lancia Thesis 20vt

papa90
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 44
Rejestracja: 15 lis 2013, 21:02
Imię: kamil
Lokalizacja: słupsk

Re: Y 1.2 16v 59kW - pali na 2 cylindry

Post autor: papa90 » 26 sty 2014, 22:39

Jeśli ktoś szuka przewodów wysokiego napięcia w Intercars jest wyprzedaż kabli BERU do Y 1.2 16v za niecałe 92 zl

papa90
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 44
Rejestracja: 15 lis 2013, 21:02
Imię: kamil
Lokalizacja: słupsk

Re: Y 1.2 16v 59kW - pali na 2 cylindry

Post autor: papa90 » 01 lut 2014, 14:31

Wymieniłem :
-cewka Magneti Marelli
-świece NGK oryginał do Lancia Fiat
-przewody WN Beru
I dalej pali tyko na 1 i 4 cylinder, może ktoś ma inne pomysły co jest nie tak z moim Y?

Awatar użytkownika
batman
Wiceprezes Lancia Klub Polska
Wiceprezes Lancia Klub Polska
Posty: 1517
Rejestracja: 08 sie 2011, 19:11
Imię: Artur
Lokalizacja: Gliwice

Re: Y 1.2 16v 59kW - pali na 2 cylindry

Post autor: batman » 04 lut 2014, 0:54

A ecu sprawdzałeś?
Były: Fiat 125p, Fiat 126p (5 szt.), Trabant 1,1 kombi, Skoda Favorit, Lancia Delta 1,6 ie '94, Lancia Y elefantino blue '97, Opel Vectra B'98, Lancia Y 1,2 8V '95, Fiat Punto 1,1 SX '96, Fiat Linea 1,4 16V T-Jet (wylądował pod czołgiem :) ), Fiat Seicento 0,9 '99
Są: Lancia Y elefantino rosso 1,4 16V '00, Fiat Stilo 1,6 16V '02, Lancia Y LS 1,2 16V '00, Lancia Ypsilon 1,2 16V '04
"Się robi" - Lancia Y 1,4 T-Jet Martini : yesyes : (planowany efekt - 180 KM i 300 Nm przy ok 940 kg masy)
LANCIA .... to jest choroba, chyba nieuleczalna :lol:


Awatar użytkownika
dawidson
Klubowicz
Klubowicz
Posty: 2556
Rejestracja: 29 mar 2007, 0:00
Skype: dejv667ukp
Imię: Dawid
Lokalizacja: Brachttal
Kontakt:

Post autor: dawidson » 04 lut 2014, 2:46

A tam przypadkiem nie ma dwóch cewek jak u mnie?

"... I guess it's just the way I'm wired."

www.delta-HF.com

Awatar użytkownika
Jarek_Jarecki
Klubowicz
Klubowicz
Posty: 2024
Rejestracja: 19 wrz 2007, 0:00
Imię: Jarek
Lokalizacja: Świdnica/Legnica
Kontakt:

Re:

Post autor: Jarek_Jarecki » 04 lut 2014, 9:05

dawidson pisze:A tam przypadkiem nie ma dwóch cewek jak u mnie?

"... I guess it's just the way I'm wired."

http://www.delta-HF.com
Pewnie, że są 2 cewki.
Powinieneś obie wymienić i problem z głowy
Tel: 518 018 100
https://www.facebook.com/noladnekwiatkizarow

BYŁO: Fiat 126p, Fiat UNO, Lancia Lybra, BMW E36 coupe, Renault Scenic, Mazda 626 GD, Ford Escort MK6, Opel Omega Caravan, Fiat Seicento, ALFA ROMEO 146 , Ford Escort MK7, BMW E36 Coupe

JEST:Opel VECTRA C Caravan Z19DTH oraz Peugeot 308 II 2018 SW
Obrazek
Obrazek

papa90
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 44
Rejestracja: 15 lis 2013, 21:02
Imię: kamil
Lokalizacja: słupsk

Re: Y 1.2 16v 59kW - pali na 2 cylindry

Post autor: papa90 » 04 lut 2014, 20:21

Sprawdzić ecu, to znaczy ? Sorry, może trochę jaśniej.
O ile mi wiadomo w moim aucie występuje jedna cewka 4 pinowa , jest to taki sam silnik jak w Punto II, ale mogę się mylić, a jeśli tak to może ktoś mi powie gdzie znajduję się ta druga cewka?

papa90
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 44
Rejestracja: 15 lis 2013, 21:02
Imię: kamil
Lokalizacja: słupsk

Re: Y 1.2 16v 59kW - pali na 2 cylindry

Post autor: papa90 » 22 lut 2014, 18:15

Ok, zrobione!
Troszkę to kosztowało , ale przyjemność z jazdy rekompensuje koszty.

Awatar użytkownika
batman
Wiceprezes Lancia Klub Polska
Wiceprezes Lancia Klub Polska
Posty: 1517
Rejestracja: 08 sie 2011, 19:11
Imię: Artur
Lokalizacja: Gliwice

Re: Y 1.2 16v 59kW - pali na 2 cylindry

Post autor: batman » 22 lut 2014, 23:20

co było przyczyną?
Były: Fiat 125p, Fiat 126p (5 szt.), Trabant 1,1 kombi, Skoda Favorit, Lancia Delta 1,6 ie '94, Lancia Y elefantino blue '97, Opel Vectra B'98, Lancia Y 1,2 8V '95, Fiat Punto 1,1 SX '96, Fiat Linea 1,4 16V T-Jet (wylądował pod czołgiem :) ), Fiat Seicento 0,9 '99
Są: Lancia Y elefantino rosso 1,4 16V '00, Fiat Stilo 1,6 16V '02, Lancia Y LS 1,2 16V '00, Lancia Ypsilon 1,2 16V '04
"Się robi" - Lancia Y 1,4 T-Jet Martini : yesyes : (planowany efekt - 180 KM i 300 Nm przy ok 940 kg masy)
LANCIA .... to jest choroba, chyba nieuleczalna :lol:


papa90
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 44
Rejestracja: 15 lis 2013, 21:02
Imię: kamil
Lokalizacja: słupsk

Re: Y 1.2 16v 59kW - pali na 2 cylindry

Post autor: papa90 » 23 lut 2014, 14:57

Przyczyną było wydmuchanie uszczelki miedzy cylindrami, więc jeśli ktoś będzie miał podobne objawy niech przy okazji sprawdzi ciśnienie w cylindrach.

ODPOWIEDZ

Wróć do „Silnik, przeniesienie napędu i układ chłodzenia”