Thesis 2,4 JTD problem z czujnikiem oleju ?

Awatar użytkownika
kamyk
Forumowicz/ka
Forumowicz/ka
Posty: 247
Rejestracja: 01 maja 2007, 0:00
Imię: Kamil
Lokalizacja: Radom

Thesis 2,4 JTD problem z czujnikiem oleju ?

Post autor: kamyk » 04 lip 2019, 0:02

od dziś pod wpływem emocji stałem się posiadaczem Thesis z silnikiem 2,4 jtd i automatyczną skrzynią biegów.

Pierwsze za co się zabrałem to likwidacja wyświetlających się błędów.

Wyświetlała się informacja o niskim poziomie oleju, na przemian z jakimś komunikatem na czerwono.

Na miarce było minimum - dolałem - informacja przestała się wyświetlać.

Za jakieś 2 godziny i zrobieniu jakiś 50 km po odpaleniu auta znowu pojawił się komunikat o braku oleju.
Który dość szybko przestał się wyświetlać.

Moje pytanie - czy może to być zwykłe uszkodzenie czujnika - czy ewentualnie spodziewać się i doszukiwać poważniejszej przyczyny ?
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Awatar użytkownika
Lybra_1747
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 15
Rejestracja: 19 sty 2011, 20:07
Imię: Leszek
Lokalizacja: Smołdzino pow. słupski

Re: Thesis 2,4 JTD problem z czujnikiem oleju ?

Post autor: Lybra_1747 » 04 lip 2019, 11:16

Sprawdziłeś poziom oleju? Jak olej jest to popatrz i zrób: viewtopic.php?t=65275 może pomoże.

Pozdrawiam
Były : beczy : : THEMA 2.0ie 8V
Jest : yesyes : : LYBRA SW 1.8 LX, THESIS 2.4JTD;
Inne: Były: 2x F126, F126BIS (z silnikiem LANCIA 700ccm), FIAT ARGENTA 2000ie (1983), Są: SUZUKI: VITARA 1.6 (1993r), SAMURAI 1.3 (1989r), FIAT GP 1.4 8V (2006r);
Służbowe: Były: UAZ469B, JEEP CHEROKEE 2,8 V6, LADA NIVA 1.6i, SAMURAI 1.3, Jest: KIA SPORTAGE 2.0

ODPOWIEDZ

Wróć do „Silnik, przeniesienie napędu i układ chłodzenia”