Thesis 2.4jtd 10v, czasem nie odpala.

tomik
Forumowicz/ka
Forumowicz/ka
Posty: 139
Rejestracja: 07 sie 2013, 22:55
Imię: Tomek
Lokalizacja: Knurów

Thesis 2.4jtd 10v, czasem nie odpala.

Post autor: tomik » 19 sie 2021, 10:53

Witam
Mam problem z Teresą, a dokładnie czasem nie odpala, rozrusznik silnikiem kręci. Problem jest na zimnym silniku. Czasem odpala normalnie przez dwa trzy tygodnie, przychodzi poranek i znowu foch. Po podpięciu pod kompa błędów brak.
Kilka miesięcy temu miałem jednorazowo błąd immo i czujnika położenia wału, po skasowaniu błędy się nie powtórzyły.
Ma ktoś jakiś pomysł na to dziwne nie odpalanie?

Awatar użytkownika
volf
Klubowicz
Klubowicz
Posty: 3598
Rejestracja: 07 sty 2007, 0:00
Lokalizacja: powiat Bełchatów

Re: Thesis 2.4jtd 10v, czasem nie odpala.

Post autor: volf » 19 sie 2021, 17:03

Trzeba by podpiąć komputer wtedy gdy nie chce zapalić i nie tyle szukać błędów a analizować parametry typu ciśnienie paliwa i obroty silnika.
KAPPA TDS & JTD

tomik
Forumowicz/ka
Forumowicz/ka
Posty: 139
Rejestracja: 07 sie 2013, 22:55
Imię: Tomek
Lokalizacja: Knurów

Re: Thesis 2.4jtd 10v, czasem nie odpala.

Post autor: tomik » 19 sie 2021, 23:28

Sprawdzę i dam znać. Jakie powinno być minimum?

Podpiąłem kompa, dawka paliwa po przekręceniu stacyjki to 30,91 mg, obroty silnika....auto odpaliło więc kicha.
Musze poczekać do następnego focha.
Co zauważyłem, po odpaleniu grzeje się przekaźnik pompy paliwa który jest w skrzynce bezp. pod maską.
Grzeje się też przekaźnik o numerze 46520419, jest on w skrzynce bezp. od kierownicą (chyba też jest od pompy paliwa).

tomik
Forumowicz/ka
Forumowicz/ka
Posty: 139
Rejestracja: 07 sie 2013, 22:55
Imię: Tomek
Lokalizacja: Knurów

Re: Thesis 2.4jtd 10v, czasem nie odpala.

Post autor: tomik » 22 wrz 2021, 16:17

Problem rozwiązany, wymieniłem czujnik położenia wału i od 3 tygodni jest ok. Stary czujnik na kablu miał w jednym miejscu w środku izolacji kilka zgrubień, jakby nadpaleń.

ODPOWIEDZ

Wróć do „Silnik, przeniesienie napędu i układ chłodzenia”