Thema - problem z elektryką - lusterka i tylne szyby???

Awatar użytkownika
Miro
Klubowicz
Klubowicz
Posty: 1371
Rejestracja: 26 sie 2005, 0:00
Imię: Mirek
Lokalizacja: Limanowa/UE

Thema - problem z elektryką - lusterka i tylne szyby???

Post autor: Miro » 10 lis 2013, 19:43

Witam
Szukam szukam i doszukać się nie moge czemu mi nie działają tylne szyby? Wiem że po środku między fotelami jest wyłącznik tuż obok świateł awaryjnych. Sprawdzałem go kilka razy i dalej bez skutku, przyciski powinny być podświetlane tak jak przednie lecz one nie świeca przez co najwidoczniej nie działąją. Już nie wiem gdzie mam patrzec, druga sprawa coś nie halo ze składaniem lusterek,regulacja działa we wszystkie strony ale nie da rady ich złożyc. Z tego co pamietam to ta cała kostka od regulacji i składania też jest podswietlana, a to nie świeci.
Jeśli ktoś zna temat to prosze o jakieś podpowiedzi.
Pozdrawiam
Lancia Thema 3.0V6 12V 93r
Alfa Romeo 147 1.6 16V 06r
FSO Polonez Caro Plus 3.0V6 24V 98r
501579950
_____Thema_____

Awatar użytkownika
Cromik
Odszedł od nas na zawsze
Odszedł od nas na zawsze
Posty: 997
Rejestracja: 16 sty 2007, 0:00
Imię: Paweł
Lokalizacja: Zagórze k/Zielonej Góry
Kontakt:

Re: Thema - problem z elektryką ( lusterka i tylne szyby)???

Post autor: Cromik » 10 lis 2013, 20:21

Przełączniki od lusterek nie są podświetlane. A prąd do lusterek dochodzi? Jutro zobaczę które przekaźniki odpowiadają za lusterka i szyby. A bezpieczniki są OK?
Fiat Croma MKI 3.0 V6 '87, Lancia Thema SW MKIII 3.0V6 LS upgraded to LX '92, Range Rover P38 2.5 DT '98
Fundacja pomocy owczarkom podhalańskim BONO

Awatar użytkownika
Mariusz91
Klubowicz
Klubowicz
Posty: 2712
Rejestracja: 08 cze 2007, 0:00
Skype: Mariusz8.32
Imię: Mariusz
Lokalizacja: Kraków

Re: Thema - problem z elektryką ( lusterka i tylne szyby)???

Post autor: Mariusz91 » 10 lis 2013, 23:44

Przełącznik od lusterek jest podświetlony. Przynajmniej powinien być. Wiem że rozbierałeś swoją Themę więc sprawdź czy podpięty masz moduł od składania jest on na końcu tunel środkowego między fotelami. Generalnie wiązka do tylnych szyb jest bardzo prosta więc nie powinno być filozofii. Skoro Ci nic nie działa to pewnie brakuje masy albo zasilania. Przekaźnik wraz z bezpiecznikiem powinien się znajdować pod tunelem środkowym przy samej desce rozdzielczej po lewej stronie od nóg pasażera (tunel trzeba zdemontować) Posprawdzaj zasilania czego tam brakuje. Masa powinna być kręcona gdzieś pod tunelem środkowym (może nie podłączyłeś) pod dźwignię ręcznego lub coś w tym stylu. Klasyczny "kabel oczko" .Domniemam że bezpieczniki w kasecie oczywiście już sprawdziłeś ;)

Awatar użytkownika
Cromik
Odszedł od nas na zawsze
Odszedł od nas na zawsze
Posty: 997
Rejestracja: 16 sty 2007, 0:00
Imię: Paweł
Lokalizacja: Zagórze k/Zielonej Góry
Kontakt:

Re: Thema - problem z elektryką ( lusterka i tylne szyby)???

Post autor: Cromik » 11 lis 2013, 9:58

Przełącznik od lusterek nie jest podświetlany.
Fiat Croma MKI 3.0 V6 '87, Lancia Thema SW MKIII 3.0V6 LS upgraded to LX '92, Range Rover P38 2.5 DT '98
Fundacja pomocy owczarkom podhalańskim BONO

Awatar użytkownika
Mariusz91
Klubowicz
Klubowicz
Posty: 2712
Rejestracja: 08 cze 2007, 0:00
Skype: Mariusz8.32
Imię: Mariusz
Lokalizacja: Kraków

Re: Thema - problem z elektryką ( lusterka i tylne szyby)???

Post autor: Mariusz91 » 11 lis 2013, 10:13

No nie wiem jak Twój ale mój jest. Świeci się cały ten kwadratowy przycisk :D

Awatar użytkownika
Cromik
Odszedł od nas na zawsze
Odszedł od nas na zawsze
Posty: 997
Rejestracja: 16 sty 2007, 0:00
Imię: Paweł
Lokalizacja: Zagórze k/Zielonej Góry
Kontakt:

Re: Thema - problem z elektryką ( lusterka i tylne szyby)???

Post autor: Cromik » 11 lis 2013, 11:56

Powaga? Kurde to w MKIII widocznie księgowość maczała palce. Są tylko namalowane białą farbą strzałki. To trzeba zrobić udoskonalenie i zaadoptować od lepszej wersji :D
Edit 1. Idę aż poprzekładać te przełączniki bo mam kilka i zaraz się okaże że mi też będzie świecić :D
Edit 2. Całe życie się uczymy. Mam podświetlenie tylko już w drugiej Themie była żaróweczka przepalona.Dzięki Mariusz za oświecenie :P
Fiat Croma MKI 3.0 V6 '87, Lancia Thema SW MKIII 3.0V6 LS upgraded to LX '92, Range Rover P38 2.5 DT '98
Fundacja pomocy owczarkom podhalańskim BONO

Awatar użytkownika
Mariusz91
Klubowicz
Klubowicz
Posty: 2712
Rejestracja: 08 cze 2007, 0:00
Skype: Mariusz8.32
Imię: Mariusz
Lokalizacja: Kraków

Re: Thema - problem z elektryką ( lusterka i tylne szyby)???

Post autor: Mariusz91 » 11 lis 2013, 16:02

No bywa :D Tak czy inaczej się świeci. Szkoda że nie podświetla klawisza od składania. :D

Awatar użytkownika
Miro
Klubowicz
Klubowicz
Posty: 1371
Rejestracja: 26 sie 2005, 0:00
Imię: Mirek
Lokalizacja: Limanowa/UE

Re: Thema - problem z elektryką ( lusterka i tylne szyby)???

Post autor: Miro » 11 lis 2013, 18:22

Dzięki chłopaki za podpowiedzi ale mam inny problem,zapomniałem przeciągnać kabla od tylnej zapalniczki więc żeby nie rozbierać znów wszystkiego postanowiłem wydłużyć kable. Niestety po wydłużeniu przestały działać fotele lewy i prawy i zapalniczka jak działała tak teraz nie działa i nie mam już sił na dzisiaj więc daje sobie spokój.
Nie wiem co jest odpowiedzialne za elektryczne fotele ale bezpieczniki wszystkie całe,te pod nogami kierowcy, w bagażniku i pod klapą więc nie wiem co się tam podziało?
Jeśli chodzi o składanie lusterek nie moge znaleźć tego modułu z tyłu, widze tylko wiazke kabli,które dochodzą do przełacznika natomiast tylne szyby ...??? Szczerze nie patrzyłem bo się troche wkurzyłem tymi fotelami i zamknąłem stodołe i poszedłem do domu.
Lancia Thema 3.0V6 12V 93r
Alfa Romeo 147 1.6 16V 06r
FSO Polonez Caro Plus 3.0V6 24V 98r
501579950
_____Thema_____

Awatar użytkownika
Jacek
Klubowicz
Klubowicz
Posty: 458
Rejestracja: 11 mar 2005, 0:00
Lokalizacja: Kielce
Kontakt:

Re: Thema - problem z elektryką ( lusterka i tylne szyby)???

Post autor: Jacek » 07 gru 2013, 0:11

Miro, sprawdź czy da się ręcznie złamać/złożyć lusterka. Lubią skorodować w osi obrotu -są wykonane z szajsmetalu i blokują się uniemożliwiając silnikowi złożenie. Typowym objawem jest gdy słychać silnik a lusterko tylko minimalnie drgnie i wraca na pozycję z dźwiękiem -Klik. Wtedy nie szukaj w kablologii tylko są mechanicznie zablokowane napędy. Jeśli mnie starcza pamięć nie myli to w przełączniku lusterek są wlutowane fabrycznie mikrożarówki z naciągniętymi zielonymi kondomikami coby ładnie błyszczało. Pewnie się spaliły.
FFE (F**K Fuel Economy) teraz Thesis Emblema 3.0 V6, AR156SW TI -mała szara ropucha, Flavia Berlina 1.8, Honda CB750K, WSK Gnom


Awatar użytkownika
Miro
Klubowicz
Klubowicz
Posty: 1371
Rejestracja: 26 sie 2005, 0:00
Imię: Mirek
Lokalizacja: Limanowa/UE

Re: Thema - problem z elektryką - lusterka i tylne szyby???

Post autor: Miro » 07 gru 2013, 16:27

Dzięki Jacku za podpowiedz ale tak jak Mariusz napisał temat już ogarnięty. Jak się okazało to przełącznik był walnięty ale udało się go jeszcze uratować :)
Teraz lusterka chodzą tak jak powinny.
Lancia Thema 3.0V6 12V 93r
Alfa Romeo 147 1.6 16V 06r
FSO Polonez Caro Plus 3.0V6 24V 98r
501579950
_____Thema_____

Lukasz_TG
Klubowicz
Klubowicz
Posty: 2136
Rejestracja: 16 lut 2010, 22:59
Lokalizacja: Tarnowskie Góry \ Regensburg DE

Re: Thema - problem z elektryką - lusterka i tylne szyby???

Post autor: Lukasz_TG » 07 gru 2013, 17:11

Może się komuś przyda, ten przełącznik mam na myśli całość pasuje od Fiata Coupe, co prawda ma czerwone podświetlenie, ale przelutować diode LED to nie problem.
Thema SW 2.0 VIS, Thema 16VT MK III LX (dawca), Kappa 2.0 SW wel gruz :),Bravo 2.0 20V - jeszcze bez - VT, Y 1.2 8V :) Peugeot 206 cc :)

Awatar użytkownika
Mariusz91
Klubowicz
Klubowicz
Posty: 2712
Rejestracja: 08 cze 2007, 0:00
Skype: Mariusz8.32
Imię: Mariusz
Lokalizacja: Kraków

Re: Thema - problem z elektryką - lusterka i tylne szyby???

Post autor: Mariusz91 » 08 gru 2013, 9:50

Nie przełącznik Mirku, tylko moduł od składania ;)

Awatar użytkownika
Miro
Klubowicz
Klubowicz
Posty: 1371
Rejestracja: 26 sie 2005, 0:00
Imię: Mirek
Lokalizacja: Limanowa/UE

Re: Thema - problem z elektryką - lusterka i tylne szyby???

Post autor: Miro » 15 gru 2013, 9:29

No fakt wspominałeś coś o module ale mówiłeś też,że przełącznik nie działa i go rozbierałeś bo nie było styku?
Dobrze pamiętam? :roll: Jeśli nie to znów mnie popraw ;) aby była jasność :D
Lancia Thema 3.0V6 12V 93r
Alfa Romeo 147 1.6 16V 06r
FSO Polonez Caro Plus 3.0V6 24V 98r
501579950
_____Thema_____

Awatar użytkownika
Mariusz91
Klubowicz
Klubowicz
Posty: 2712
Rejestracja: 08 cze 2007, 0:00
Skype: Mariusz8.32
Imię: Mariusz
Lokalizacja: Kraków

Re: Thema - problem z elektryką - lusterka i tylne szyby???

Post autor: Mariusz91 » 15 gru 2013, 12:52

Przełączniki owszem rozbierałem, ale te od opuszczania szyb (część się udało naprawić) Nie od składania lusterek <--- ten był ok! ;)

ODPOWIEDZ

Wróć do „Instalacja elektryczna”