Thema - 3.0 V6 brak ładowania alternatora

Awatar użytkownika
marcineq
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 16
Rejestracja: 15 lis 2007, 0:00
Lokalizacja: Żary
Kontakt:

Thema - 3.0 V6 brak ładowania alternatora

Post autor: marcineq » 23 lut 2008, 21:18

Witam. Po pierwsze dzięki za odpowiedzi do poprzedniego tematu. Następna sprawa-brak ładowania. Alternator firmy bosch który nagle wyzionął ducha. Sprawdziłem ewentualne pojawienie się zwarcia końcówej uzwojeń do masy,wymieniłem regulator i nadal cisza. Wypada chyba zabrać się za sprawdzenie mostków diodowych,tylko z tego co się orientuję nie do wszystkich jest dostęp. Prawdopodobnie do zacisku wzbudzenia został podłaczony przewód zacisku D+ (z tego co mówił mechanik). Nie jestem pewien co może jeszcze ulec uszkodzeniu w przypadku takiego zwarcia. Jeśli ktoś sprawdził proszę o odp.
pozdrawiam

Awatar użytkownika
prezesjm
Klubowicz
Klubowicz
Posty: 2062
Rejestracja: 03 lip 2005, 0:00
Imię: Janusz
Lokalizacja: Bielsko-Biała

Thema - 3.0 V6 brak ładowania alternatora

Post autor: prezesjm » 23 lut 2008, 21:55

Jak czytam Thema i brak ładowania to muszę zapytać czy faktycznie akumulator nie jest ładowany ( inaczej - napięcie zostało zmierzone miernikiem na zaciskach), czy polegasz tylko na świecącej się kontrolce na checku o braku ładowania ?

Awatar użytkownika
Windforce
Forumowicz/ka
Forumowicz/ka
Posty: 687
Rejestracja: 12 lut 2007, 0:00
Lokalizacja: Łęki/Kraków

Thema - 3.0 V6 brak ładowania alternatora

Post autor: Windforce » 23 lut 2008, 22:31

Heh dokladnie :P Thema i brak ladowania to temat pzerabiany nieraz ale dalej aktualny.

"wujek" pisze:Witam,
Pozycja MAR stacyjki (włączony zapłon, ale silnik nie uruchomiony) - powinna świecić się kontrolka ładowania. W Themie jest ulokowana w checkpanel'u (rysunek akumulatora). Jeżeli ta kontrolka nie świeci to, po uruchomieniu silnika, nie zostanie załączone ładowanie akumulatora. Pojawi się ono dopiero po wkręceniu silnika na 1500-2000rpm. Na wolnych obrotach będzie ładowanie niestabilne, zazwyczaj zbyt niskie. Przyczyną takiego stanu jest przerwa w układzie wzbudzenia alternatora - przepalona żarówka, brak styku w oprawce żarówki, rozłączenie konektora przy alternatorze. Eksploatacja z taką usterką zaowocuje uszkodzeniem regulatora - falowanie napięcia, kiepskie wzbudzanie ładowania.
Pozdrawiam
"prezesjm" pisze:Pisałem już kiedyś że w Themie nie jest to takie proste z tą kontrolką. W tym aucie nie ma żaróweczki od wzbudzania. W check`u jest opornik i on "robi' za żarówkę. W tym wypadku trudno wyrokować po zachowaniu się kontrolki , niejeden elektryk wymieniał i naprawiał alternator niepotrzebnie. Często wspomniany opornik ma wygrzane końcówki , tworzą się zimne luty i wtedy właśnie są takie kłopoty ze wzbudzeniem alternatora. Efekt opisany w pierwszym poście pasuje do przypadku rozpiętego obwodu . Nie można oczywiście wykluczyć początku końca regulatora lub diód prostowniczych.
Efekt braku ładowania po potrzymaniu auta w pozycji MAR bez odpalenia silnika jest w Themie normalny, ładowanie faktycznie jest, tylko check wprowadza w błąd. Układ jest tak zaprojektowany że po przekręceniu stacyjki jak przez pewien czas nie dostanie sygnału z rozrusznika o rozruchu silnika, to zaczyna pokazywać bzdury. Często w takim przypadku jeszcze głupieje kontrolka ciśnienia oleju.
Jak widzicie posty wujka sa ciagle aktualne.To przykre ze zmarł...
Ostatnio zmieniony 24 lut 2008, 13:17 przez Windforce, łącznie zmieniany 1 raz.
Lancia Thema III 2.5td 09.92r

Awatar użytkownika
marcineq
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 16
Rejestracja: 15 lis 2007, 0:00
Lokalizacja: Żary
Kontakt:

Thema - 3.0 V6 brak ładowania alternatora

Post autor: marcineq » 24 lut 2008, 9:44

Sprawdziłem ładowanie na zaciskach akumulatora na chodzącym silniku i po wkręceniu na 2000tyś. rpm-nic. Ładowanie nie pojawia się nawet po dłuższym przytrzymaniu na obrotach. Z tego co tłumaczył machanik nastąpiło zwacie przy podłaczeniu krótkiego przewodu zacisku W do zacisku D+ alternatora. Sprawdzę jeszcze parami diody do których będę miał dostęp i to chyba koniec pomysłów. pozdrawiam

Awatar użytkownika
prezesjm
Klubowicz
Klubowicz
Posty: 2062
Rejestracja: 03 lip 2005, 0:00
Imię: Janusz
Lokalizacja: Bielsko-Biała

Thema - 3.0 V6 brak ładowania alternatora

Post autor: prezesjm » 24 lut 2008, 11:22

:arrow: marcineq : Bez wyjęcia alternatora z auta nic więcej się nie dowiesz. Alternator do przeglądu i naprawy.
:arrow: Windforce : Z całym szacunkiem dla Wujka ale ten drugi cytat to są moje wypociny, coś musiałeś poknocić.

Awatar użytkownika
Windforce
Forumowicz/ka
Forumowicz/ka
Posty: 687
Rejestracja: 12 lut 2007, 0:00
Lokalizacja: Łęki/Kraków

Thema - 3.0 V6 brak ładowania alternatora

Post autor: Windforce » 24 lut 2008, 13:16

Hmm w takim razie juz zmianiam... :)
Lancia Thema III 2.5td 09.92r

Awatar użytkownika
marcineq
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 16
Rejestracja: 15 lis 2007, 0:00
Lokalizacja: Żary
Kontakt:

Thema - 3.0 V6 brak ładowania alternatora

Post autor: marcineq » 26 lut 2008, 20:29

Usterka zlokalizowana- podczas zwarcia uszkodzeniu uległy 2 z 3 diód na wzbudzeniu. Po wymianie wszystko ożyło;)

ODPOWIEDZ

Wróć do „Instalacja elektryczna”