Delta II - Brak bocznych kierunkowskazow

STIG_fckp
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 46
Rejestracja: 18 mar 2019, 15:33

Delta II - Brak bocznych kierunkowskazow

Post autor: STIG_fckp » 14 sie 2019, 0:29

Jak w temacie, wczoraj zauwazylem ze migacze na blotnikach nie dzialaja. Z poczatku myslalem ze tylko jeden, pozniej okazalo sie ze tez drugi. Zarowki cale, migacze przepinalem stronami i niestety brak odpowiedzi. Domyslam sie ze nalezy zaczac od sprawdzenia czy dochodzi tam wogole prad ;) ale inna sprawa to jak sie dobrac do instalacji? Czy wystarczy zdjac nadkole wewnetrzne? Gdzie jest poprowadzona wiazka, moze ktos wie? Reszta migaczy dziala normalnie, tylko lewy i prawy blotnik

Awatar użytkownika
mikee72
Forumowicz/ka
Forumowicz/ka
Posty: 710
Rejestracja: 21 maja 2015, 9:41
Imię: Mikołaj
Lokalizacja: Poznań

Re: Delta II - Brak bocznych kierunkowskazow

Post autor: mikee72 » 14 sie 2019, 6:46

Na początek sprawdź czy pojawia się napięcie w gniazdach / na kostce.
Tipo Suite 1.6 8v A.D.1994 TTT
Phedra Emblema 2.0 16v PB+LPG A.D.2002
Obrazek

Awatar użytkownika
MaciekTTT
Członek Zarządu LKP
Członek Zarządu LKP
Posty: 953
Rejestracja: 26 gru 2010, 23:43
Imię: Maciej
Lokalizacja: Gliwice

Re: Delta II - Brak bocznych kierunkowskazow

Post autor: MaciekTTT » 14 sie 2019, 9:11

Wystarczy nadkole plastikowe ściągnąć i będziesz miał disyem do kabelków

Wysłane z mojego EML-L29 przy użyciu Tapatalka

Dzidziuś

STIG_fckp
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 46
Rejestracja: 18 mar 2019, 15:33

Re: Delta II - Brak bocznych kierunkowskazow

Post autor: STIG_fckp » 14 sie 2019, 17:04

Ok, temat ogarniety ;)

ODPOWIEDZ

Wróć do „Instalacja elektryczna”