Delta 1.6 HPE - zgasła przy redukcji i nie chce odpalić

mariusz13131
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 13
Rejestracja: 17 lut 2012, 19:07
Imię: mariusz
Lokalizacja: łęczna

Delta 1.6 HPE - zgasła przy redukcji i nie chce odpalić

Post autor: mariusz13131 » 16 wrz 2012, 14:32

: beczy : może ktoś pomoże dziś w trakcie jazdy dojeżdżając do skrzyżowania redukowałem biegi z 3 na 2 i samochód mi zgasł i od tego momentu nie pali .Co to może być DZIĘKI DELTA HPE 1,6 99r
Ostatnio zmieniony 16 wrz 2012, 14:56 przez Dudi, łącznie zmieniany 1 raz.
Powód: Prosimy tytułować posty zgodnie z zasadami!!!

Awatar użytkownika
emil504
Forumowicz/ka
Forumowicz/ka
Posty: 113
Rejestracja: 29 wrz 2010, 18:05
Imię: Emil
Lokalizacja: LUBLIN

Re: Delta 1.6 HPE - zgasła przy redukcji i nie chce odpalić

Post autor: emil504 » 20 wrz 2012, 14:29

Napisz coś więcej. Czy rozrusznik kręci, jest iskra na świecy, paliwo dochodzi. W ciemno nikt nie strzeli co się stało.
Może nie ma paliwa:) Napisz a na pewno ktoś stąd Ci pomoże.
Lublin - Lancia Delta II HPE HF Turbo

Awatar użytkownika
bassman
Klubowicz
Klubowicz
Posty: 1674
Rejestracja: 25 sty 2007, 0:00
Imię: Szymon
Lokalizacja: Łódź
Kontakt:

Re: Delta 1.6 HPE - zgasła przy redukcji i nie chce odpalić

Post autor: bassman » 22 wrz 2012, 18:37

Czujnik halla sprawdź. Potem sprawdź zapłon. Auto ma lpg?

Pozdrawiam.
Dla klubowiczów naprawię, wyreguluję samochód, instalację lpg.
Wykonam naprawy (spawanie) w stali, żeliwie, miedzi, aluminium, głównie TIGiem.


Żony: Lancia Musa Platino 1,4 16V
Moje: Lancia Dedra LX SW 1,6 mpi 95'
: yesyes : Czerwony Gruz - Honker 91'

Tatowa: Lancia Dedra LS SW 1,6 mpi 96 - moja była.

ODPOWIEDZ

Wróć do „Silnik, przeniesienie napędu i układ chłodzenia”