Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 30 mar 2017, 08:34

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 23 ]  Przejdź na stronę 1 2 Następna
Autor Wiadomość
Post: 27 lut 2013, 14:03 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 14 wrz 2011, 09:24
Posty: 204
Lokalizacja: Pułtusk
Witam
Mam problem z kierunkowskazami podczas zamykania samochodu z pilota (oryginalna instalacja) mianowicie chodzi o to że podczas zamykania lub otwierania kierunki nie migają jest to uciążliwe bo trzeba nasłuchiwać czy drzwi się zamykają/otwieraja.
W zimę nie było szansy na mignięcie ich a teraz jak samochód jest rozgrzany to załapują czasem, czyściłem skrzynkę bezpieczników jakimś środkiem do styków odkręciłem tylko tył tam gdzie się stykają wtyczki dalej nie ruszałem. i czyściłem z tyłu po prawej stronie w bagażniku też nie pomogło i do zamków też trochę cx80 i też nic. Proszę o pomoc.


Ostatnio zmieniony 12 mar 2013, 00:00 przez topcio, łącznie zmieniany 2 razy.
Tytułujemy zgodnie z zasadami. Poprawiłem.


Na górę
Post: 27 lut 2013, 14:31 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 12 maja 2012, 07:51
Posty: 2623
Lokalizacja: Łódź
Ogólnie kierunkowskazy i awaryjne działają prawidłowo? Bo jak jest problem tylko przy manipulacji zamkami, to chyba trzeba szukać przy centralce jakiegoś zimnego lutu...

_________________
Drop a gear and disappear!


Na górę
Post: 27 lut 2013, 15:36 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 14 wrz 2011, 09:24
Posty: 204
Lokalizacja: Pułtusk
tak kierunki i awaryjne działają dobrze.
Wcześniej jak bawiłem się przekaźnikiem to działało ale możliwe ze to był przypadek.
A centralka jest w bagażniku ?


Na górę
Post: 27 lut 2013, 17:30 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 14 cze 2010, 22:12
Posty: 1913
Skype: marcin.kasinski82
Imię: Marcin
Lokalizacja: Opatów/świętokrzyskie
Sterowanie kierunkami w Kappie jest w tunelu środkowym po zdjęciu klapki i to tam powinieneś zajrzeć.

Jest tam i centralka od alarmu i od centralnego zamka(kierunki też są tam wpięte) też.

_________________
dwa cztery benzyna..ale zjadająca LPG :)
Obrazek
Moja Kappa
Obrazek


Na górę
Post: 27 lut 2013, 18:29 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 14 paź 2009, 23:25
Posty: 602
Lokalizacja: Łódź
Witajcie,
a może problem jest z alarmem??? jak masz wyłączony alarm, to kierunki przy zamykaniu i otwieraniu nie błyskają...
U mnie ostatnio alarm ześwirował? jak zamykałem bagażnik i gasło światło w bagażniku, to się alarm załączał i wył i nie wył... tak bez ciągłości....
Jak się zrobi cieplej, to zobaczę co i jak...

_________________
Pozdrawiam

Fotisk
Kappa 2.0 Łódź

Zapraszam do mojego sklepu http://www.nielsen.sklep.pl - dla forumowiczów 10% rabat...


Na górę
Post: 27 lut 2013, 18:47 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 14 wrz 2011, 09:24
Posty: 204
Lokalizacja: Pułtusk
Alarmu nie mam tak mi się wydaje bo gadałem z kimś na temat diody w nawiewie która mi nie działa i się zastanawiałem o co chodzi to mi powiedzieli że jakbym miał alarm to by mi ta dioda migała czy jakoś tak albo że jakbym miał włączoną.
W tym panelu to jest jakoś na wierzchu ta centralka ? :)
opłaca się czyścić to takim preparatem do styków elektrycznych czy papier ścierny i przetarcie styków jeśli to nie zimne luty


Na górę
Post: 27 lut 2013, 19:56 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 12 maja 2012, 07:51
Posty: 2623
Lokalizacja: Łódź
Alarm aktywujesz takim specjalnym kluczykiem okrągłym, syrena ze stacyjką jest w schowku po prawej stronie bagażnika, pod klapką. Kierunki powinny migać przy zamykaniu i otwieraniu nawet gdy alarm jest dezaktywowany (u mnie migają*), dioda oczywiście migać wtedy nie będzie. Tobie pewnie też dlatego dioda nie miga. Zajrzyj gdzie napisałem i jak tam nie będzie syreny (takie czarne pudełko ze stacyjką zaślepioną kapturkiem), to nie masz alarmu... co jest chyba dziwne.

* - pomijam fakt, że mam jeszcze dołączony immo Silicona, bo jak jego używam to kierunki migają inaczej - a i tak go nie używam, w wolnej chwili go wywalę i zastąpię czymś innym, Stig przykładowo mi się kurzy na półce. :D

_________________
Drop a gear and disappear!


Na górę
Post: 27 lut 2013, 20:23 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 14 wrz 2011, 09:24
Posty: 204
Lokalizacja: Pułtusk
ogólnie po prawej stronie mam z tego co pamiętam takie coś :P z 3 przekaźnikami i sznureczkiem :) i dalej to chyba nie ma nic. Mam 3 klucze i jeden oryginalny z pilotem :)\a ma ktoś może fotkę tej syreny?


Na górę
Post: 27 lut 2013, 20:48 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 07 sty 2007, 00:00
Posty: 2410
Lokalizacja: powiat Bełchatów
Ale co chcesz znaleźć w bagażniku?
Oryginalna centralka alarmu jest w tunelu środkowym, nad centralką airbag i tam szukaj. Dochodzą do niej 2 kostki po około 10 przewodów każda, kable wszystkie czarne.

_________________
KAPPA TDS & JTD


Na górę
Post: 27 lut 2013, 20:49 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 14 wrz 2011, 09:24
Posty: 204
Lokalizacja: Pułtusk
tą syrenkę myślałem że może u mnie jest gdzieś dalej bo mam po liftową kappe ale spoko sprawdzę :)


Na górę
Post: 01 mar 2013, 10:29 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 14 wrz 2011, 09:24
Posty: 204
Lokalizacja: Pułtusk
Nie miałem ostatnio czasu no pomajstrowanie tam w tym tunelu ale otworzyłem dziś na chwile i wyjąłem takie czarne coś z dwoma przekaźnikami i docisnąłem je i zaczęło działać może poprostu poruszały się kable i dlatego zadziałało, zajrzę tam w sobotę i dam znać jak poszło :)
Dzięki za pomoc :)


Na górę
Post: 02 mar 2013, 16:31 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 14 wrz 2011, 09:24
Posty: 204
Lokalizacja: Pułtusk
to była jednak wina tych przekaźników. Dzięki za pomoc :)


Załączniki:
Komentarz: oto i one :)
20130302_144459.jpg
20130302_144459.jpg [ 244.14 KiB | Przejrzano 730 razy ]
Komentarz: Ale znalazłem jeszcze coś i trochę mnie to martwi.
20130302_145327.jpg
20130302_145327.jpg [ 200.88 KiB | Przejrzano 730 razy ]
Na górę
Post: 10 mar 2013, 11:24 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 24 cze 2011, 10:34
Posty: 195
Lokalizacja: Pisz
Witam.Otóż mam mały problem,a zarazem pytanie.Czy po zamknięciu lub otwarciu z pilota zamka, kierunkowskazy powinny błysnąć ? U mnie niestety nie migają,nie ma żadnej sygnalizacji,trzeba się w słuchać czy drzwi zostały zamknięte.W sedanie migają ale w coupe już nie i jeżeli to usterka chciałbym ją naprawić,powiedzcie od czego zacząć,sprowadźcie mnie na dobrą drogę :)

Pozdrawiam Radson!

_________________
Lancia K. Sedan 2.0 turbo


Na górę
Post: 10 mar 2013, 12:14 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 05 kwie 2012, 19:52
Posty: 188
Imię: Michał
Lokalizacja: Białystok
po otwarciu bagażnika pod klapką z prawej strony jest puszka od alarmu. Trzeba przekręcić mały kluczyk i będą kierunki ;)


Na górę
Post: 11 mar 2013, 18:39 
Offline
Przedstawiciel Regionalny
Przedstawiciel Regionalny
Awatar użytkownika

Rejestracja: 05 lip 2009, 17:47
Posty: 934
Lokalizacja: Łódź
u mnie migają:) więc musisz sprawdzić.

_________________
Lancia Kappa Coupe 2.0 16V Turbo : yesyes :


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 23 ]  Przejdź na stronę 1 2 Następna

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]