Delta-instalacja Car Audio

Awatar użytkownika
Chasqui
Klubowicz
Klubowicz
Posty: 291
Rejestracja: 14 kwie 2008, 00:00

Delta-instalacja Car Audio

Postautor: Chasqui » 24 lis 2008, 21:29

Problem polega na tym, że podpiąłem nowe radio Blaupunkta i szok!!! Wyłączam silnik, zamykam autko "ide spać" -jak wracam, włączam radio i cisza (dźwięk pojawiał się po wyjęciu i wsadzeniu kostki iso od głośników -ileż tak można???) 8O niedawno odkryłem, że głośniki włączają mi się po wciśnięciu guzika do otwierania tylnej klapy. Mało tego w czasie jazdy zamek w klapie się odbezpiecza a przecież powinna być blokada??? Zakładam, że chodzi o tylne głośniki bo mam podpięty wzmacniacz do nich ale wszystko z kablami jest ok -plus, masa, głośniki. Problem zamka i ciszy w głośnikach zniknął jak odpiąłem tył(wzmacniacz i głośniki). Nie przychodzi mi nic do głowy, dlaczego tak się może dziać.

Awatar użytkownika
solarzmr
Moderator
Moderator
Posty: 2608
Rejestracja: 01 mar 2008, 00:00
Imię: Marcin
Lokalizacja: Pruszków
Kontaktowanie:

Delta-instalacja Car Audio

Postautor: solarzmr » 26 lis 2008, 12:51

Może zasilanie wzmacniacza jest podpięte pod np. przekaźnik od centralnego zamka?

Awatar użytkownika
Chasqui
Klubowicz
Klubowicz
Posty: 291
Rejestracja: 14 kwie 2008, 00:00

Delta-instalacja Car Audio

Postautor: Chasqui » 26 lis 2008, 13:00

Zasilanie jest podpięte bezpośrednio pod akumulator a masa przyczepiona do podłogi bagażnika

lancia1969
Klubowicz
Klubowicz
Posty: 2055
Rejestracja: 22 cze 2005, 00:00
Lokalizacja: ????-???

Delta-instalacja Car Audio

Postautor: lancia1969 » 26 lis 2008, 14:24

Na masie głosnika wzmacnacza w wiązce pomiedzy radiem a wzmacniaczem pojawia się stan wysoki i blokuje wejście - naciśniecie otwierania klapy jest sterowane masą i przez to odblokowywujesz - znika potencjał.
Klapa otwiera się ponieważ jest gdzieś przetarta wiązka albo są złe połaczenia masy wiązki do karoserii.
Albo prześlij sygnał nowym ekranowanym kablem tak by było najllepiej albo popraw masy w wiązce oryginalnej.
Grzegorz

GG 13364997


Wróć do „Car Audio & Navi”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość