Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

Facebook dołącz
Obecny czas: 22 Paź 2014, 14:45

Twój czas na forum: czas w Polsce





Napisz nowy temat Odpowiedz  [ 30 posty(ów) ]  Idź do strony 1, 2  Następna
Autor Wiadomość
PostWysłany: 27 Paź 2008, 21:40 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 16 Kwi 2008, 23:00
Posty: 461
Miejscowość: Łódź/Grotniki
Czasami podczas jazdy ginie podświetlenie przycisków od klimy i nawiewu i co dziwniejsze w raz z tym podswietleniem przestają działa tylne światła. Narazie pomaga mocniejsze puknięcie reką w okolicach konsoli i wszystko wraca do normy, ale obawiam się że problem może się nasilic. Miał ktoś może coś podobnego bo nie znalazłem podobnych wątków ???

_________________
MG ZT-T 2,5 V6 190 KM Zdjęcia
VW Lupo 1,4 panorama, czarny


Góra
 Profil  
 
PostWysłany: 27 Paź 2008, 21:48 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 16 Wrz 2008, 23:00
Posty: 7
Miejscowość: Łańcut
Sam takiej usterki nie miałem,ale słyszałem od elektronika w warsztacie w Rzeszowie,że może mnie to spotkać , że zniknie podświetlenie zegarów razem z tylnymi światłami.Mówił , że to szybko naprawiają.


Góra
 Profil  
 
PostWysłany: 27 Paź 2008, 21:54 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 16 Lut 2007, 00:00
Posty: 51
Miejscowość: Katowice
[url=http://www.lanciapolska.org/modules.php?name=Forums&file=viewtopic&p=106669&highlight=#106669]podobny problem
[/url]

pozdrawiam,

_________________
Lybra SW 2,4jtd ( grafit z czarnym daszkiem )


Góra
 Profil  
 
PostWysłany: 28 Paź 2008, 22:39 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 16 Kwi 2008, 23:00
Posty: 461
Miejscowość: Łódź/Grotniki
dzisiaj już wszystko zgasło na amen i nie pomaga opukiwanie deski rozdzielczej.Rano podjadę do LT i zobaczę co powiedzą.

_________________
MG ZT-T 2,5 V6 190 KM Zdjęcia
VW Lupo 1,4 panorama, czarny


Góra
 Profil  
 
PostWysłany: 29 Paź 2008, 10:27 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 09 Wrz 2006, 23:00
Posty: 33
Miejscowość: Wrocław
Miałem ten sam problem, przyczyna tkwi w sterowaniu check panelem znajdującym się w talicy zegarów, usunięcie polegało na rozebraniu zegarów i wymianie jakiegoś elementu elektroniki, nie znam się na tym ale trwało to ok pół godziny i sprawa załatwiona.

_________________
była - Kappa tds
jest - Lybra SW 2.0 20V


Góra
 Profil  
 
PostWysłany: 29 Paź 2008, 20:41 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 16 Kwi 2008, 23:00
Posty: 461
Miejscowość: Łódź/Grotniki
Byłem w LT - do wymiany mam cały zestaw ( licznik), na razie wsadzili mi jakiś zastępczy od 1,9 żeby dało się porusza samochodem. Pod koniec tygodnia lub na poczatku przyszłego ma dojechac wersja do 2,4 wtedy się zamieni. Koszt coś około 350 pln - ciekawe jaki przebieg 8)

_________________
MG ZT-T 2,5 V6 190 KM Zdjęcia
VW Lupo 1,4 panorama, czarny


Góra
 Profil  
 
PostWysłany: 30 Paź 2008, 08:21 
Offline
Członek Zarządu LKP
Członek Zarządu LKP
Awatar użytkownika

Rejestracja: 29 Sie 2007, 23:00
Posty: 9732
Miejscowość: Stalowa Wola
\"Ricardus\" napisał(a):
Byłem w LT - do wymiany mam cały zestaw ( licznik), na razie wsadzili mi jakiś zastępczy od 1,9 żeby dało się porusza samochodem. Pod koniec tygodnia lub na poczatku przyszłego ma dojechac wersja do 2,4 wtedy się zamieni. Koszt coś około 350 pln - ciekawe jaki przebieg 8)


Przebieg to Ci mogą ustawić na taki jaki będziesz chciał... :roll: :)

_________________
Dudi
Fiat Brava 80 16v SX • Alfa Romeo 156 2.0 16v SelespeedLancia Lybra SW 1.9 JTD 115 LX Verde OlimpiaNysa Towos 522 '86 (do poprawek)YAMAHA YZF-R6 (eeeeeeeRRRRRRrrrrr sześć)
Image
Image


Góra
 Profil  
 
PostWysłany: 30 Paź 2008, 19:22 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 04 Paź 2008, 23:00
Posty: 71
Miejscowość: Mazowieckie
Już prostuję - naprawione - wskazówki poprzestawiane wszystko w porządku.
Miałem taki problem, że palił mi się bezpiecznik nr 6 z rys. 52 w instrukcji - prawe postojowe z przodu, lewe postojowe z tyłu, prawy stop oraz podświetlenie klawiszy klimyu i coś tam jeszcze.
Trzy warsztaty sprawdzały łącznie z serwisem fiata ale każdy potulnie się wycofał (bez pobierania opłat) - przynajmniej uczciwie.
Problem zdiagnozowano w warszatcie, gdzie robią lancię (POLECAM) w ciągu 10 minut - auto od środy w warsztacie, w czwartek odebrałem i wróciłem w piątek do przestawienia wskazówek - teraz wszystko jest cacy - tylko nie ma podświetlenia klawiszy panelu klimy - tam chyba było jakieś zwarcie.
W warsztacie powiedzieli że zestaw zegarów steruje oświatleniem ....
Doi braku oświetlenia przycisów panelu klimy i popielniczki się przyzwyczaiłem - ważne że działają światła ...


Ostatnio edytowany przez JarekT, 01 Lis 2008, 12:30, edytowano w sumie 1 raz

Góra
 Profil  
 
PostWysłany: 30 Paź 2008, 22:31 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 16 Kwi 2008, 23:00
Posty: 461
Miejscowość: Łódź/Grotniki
\"JarekT\" napisał(a):
Próbowali naprawić - zdemontowali zegary - ok. 350 zł - źle ustawili wskazówki zegarów i teraz mam problemik.
Potrzebne mi są zegary od 1,9 jtd



Widziałem pare sztuk na allegro, większy problem jest na rynku z zegarami do 2,4.

_________________
MG ZT-T 2,5 V6 190 KM Zdjęcia
VW Lupo 1,4 panorama, czarny


Góra
 Profil  
 
PostWysłany: 31 Paź 2008, 10:18 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 20 Wrz 2005, 23:00
Posty: 2229
Miejscowość: Radom woj. mazowieckie tel. 509728460
\"JarekT\" napisał(a):
Próbowali naprawić - zdemontowali zegary - ok. 350 zł - źle ustawili wskazówki zegarów i teraz mam problemik.
Potrzebne mi są zegary od 1,9 jtd


A to czemu masz problem, przecież wskazówki zawsze można zdjąc drugi raz i poprawić, a po drugie to ktoś kto Ci to robił powinien ponieść konsekwencje swojej głupoty. Istnieje takie coś jak rękojmia. Z jakiej paki masz płacić ze swoje kieszeni za wymianę/naprawę. No chyba że znajomy to robił, no to jest wtedy inaczej.

_________________
Lancia i jeszcze raz Lancia

Lancia Kappa 2,4 20V LX Bi-Power


Góra
 Profil  
 
PostWysłany: 09 Lis 2008, 21:35 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 16 Kwi 2008, 23:00
Posty: 461
Miejscowość: Łódź/Grotniki
Zegary już wymienione - wszystko działa. (koszt 350 pln )
Jak ktoś jest zainteresowany to mogę sprzedać uszkodzone zegary ( może ktoś sie bawi w naprawy)

_________________
MG ZT-T 2,5 V6 190 KM Zdjęcia
VW Lupo 1,4 panorama, czarny


Góra
 Profil  
 
PostWysłany: 02 Wrz 2010, 20:18 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 24 Sie 2010, 11:06
Posty: 44
Miejscowość: Kwidzyn/Gdańsk
Skype: piasq_kwidzyn
Witam,
ostatnio ktoś mnie uświadomił, że nie działają mi tylne pozycyjne i stopy (trzeci stop działa). Sprawdziłem i się okazało, że działają tylko kierunkowskazy i cofanie, nie ma natomiast dwóch stopów, pozycyjnych i przeciwmgielnego. Pierwsze co odruchowo zrobiłem, to wymieniłem wszystkie żarówki - niestety nie pomogło. Zajrzałem do bezpieczników, wszystkie wydają się być ok. Gdzie mam szukać problemu? Czy ktoś miał podobny problem? Z góry dzięki.

_________________
Pozdrawiam,
PiasQ
Lancia Lybra SW 1.9 JTD - 2000r. Image
http://www.gps-systems.pl - spolszczenia i serwis nawigacji samochodowych


Ostatnio edytowany przez Dudi, 02 Wrz 2010, 21:22, edytowano w sumie 1 raz
Szukamy podobnych tematów zanim napiszemy nowy


Góra
 Profil  
 
PostWysłany: 02 Wrz 2010, 20:31 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 30 Mar 2008, 23:00
Posty: 505
Miejscowość: Radzionkau O/S
Imię: Scott
PiasQ napisał(a):
Witam,
ostatnio ktoś mnie uświadomił, że nie działają mi tylne pozycyjne i stopy (trzeci stop działa). Sprawdziłem i się okazało, że działają tylko kierunkowskazy i cofanie, nie ma natomiast dwóch stopów, pozycyjnych i przeciwmgielnego. Pierwsze co odruchowo zrobiłem, to wymieniłem wszystkie żarówki - niestety nie pomogło. Zajrzałem do bezpieczników, wszystkie wydają się być ok. Gdzie mam szukać problemu? Czy ktoś miał podobny problem? Z góry dzięki.


A ICS błędu nie zgłaszał, że dopiero ktoś Cię uświadomił?

_________________
Lancia Lybra SW 1.9JTD LX '01
Lancia Dedra SW 1.9TDS LS '97
Opel Corsa 1.2i JOY '93

Fiat 125p '87 + Fiat Argenta 2.0i '82 --> FIAT 125 2000 iniezione eletronica
* * * OBERSCHLESIEN... mein Vaterland * * *


Góra
 Profil  
 
PostWysłany: 02 Wrz 2010, 20:33 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 24 Sie 2010, 11:06
Posty: 44
Miejscowość: Kwidzyn/Gdańsk
Skype: piasq_kwidzyn
No właśnie niestety nie zauważyłem, żeby ICS coś pokazywał. :/

_________________
Pozdrawiam,
PiasQ
Lancia Lybra SW 1.9 JTD - 2000r. Image
http://www.gps-systems.pl - spolszczenia i serwis nawigacji samochodowych


Góra
 Profil  
 
PostWysłany: 02 Wrz 2010, 20:46 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 04 Gru 2009, 16:33
Posty: 89
Miejscowość: Olkusz
A świecą Ci diody przy przyciskach na panelu klimy?

Pozdrawiam
w.


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 30 posty(ów) ]  Idź do strony 1, 2  Następna

Twój czas na forum: czas w Polsce


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 3 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  


[ Mapa Strony ] [ Regulamin Forum ]

Powered by phpBB © 2000-2012 phpBB Group

Wskaźnik PageRank Katalog SEO