Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 26 wrz 2018, 12:55

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 5 ] 
Autor Wiadomość
PostDodany: 25 lis 2017, 12:01 
Offline
Klubowicz Wspierający
Klubowicz Wspierający

Rejestracja: 25 wrz 2013, 18:07
Posty: 88
Imię: Mateusz & Agnieszka
Lokalizacja: Ustka
Witam,

Samochód działał bez zarzutów. Przyjechałem z trasy do domu i na drugi dzień już nie odpalił.
Objawy są takie po podaniu prądu zapalają się kontrolki i z przedziału silnika słychać odgłos cały czas
słychać cykanie jakby przekaźnika. Wrażenie jakby dochodziło to ze środka podszybia z czarnej plastikowej skrzyneczki.
Po przekręceniu na zapłon cykanie ustaje kontrolki przygasają i nic się nie dzieje. Cykanie jest za każdym razem po podaniu
prądu i trwa ok 30 sekund i ustaje po czym słychać rozłączenie przekaźnika na podszybiu za akumulatorem w skrzynce.


1. Cykliczne cykanie.
2. Pojedyncze cyknięcie gdy ustanie cykliczne.


Załączniki:
Lancia2.jpg
Lancia2.jpg [ 133.45 KiB | Przejrzano 1159 razy ]
Komentarz: FOTO
Lancia.jpg
Lancia.jpg [ 154.22 KiB | Przejrzano 1161 razy ]

_________________
Intensa 2003
Na górę
PostDodany: 25 lis 2017, 21:47 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 18 sty 2009, 0:00
Posty: 294
Lokalizacja: Warszawa
....a rozrusznik kręci?

_________________
Lybra 2,4 JTD CF3


Na górę
PostDodany: 26 lis 2017, 10:36 
Offline
Klubowicz Wspierający
Klubowicz Wspierający

Rejestracja: 25 wrz 2013, 18:07
Posty: 88
Imię: Mateusz & Agnieszka
Lokalizacja: Ustka
Nie nie kręci.

_________________
Intensa 2003


Na górę
PostDodany: 26 lis 2017, 13:14 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 08 lis 2005, 0:00
Posty: 2955
Imię: Grzegorz
Lokalizacja: WPR
Zacznijmy od początku.
A na pożyczonym prądzie była robiona próba?
Akumulator jest na 100% OK?


Na górę
PostDodany: 26 lis 2017, 13:42 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 18 sty 2009, 0:00
Posty: 294
Lokalizacja: Warszawa
...to ja mam inny problem. Po przekręceniu kluczyka kontrolka świec przygasa, rozrusznik kręci, silnik nie odpala, po kilku przekręcenia kluczyka stop-zapłon wraca wszystko do normy. Silnik odpala.

_________________
Lybra 2,4 JTD CF3


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 5 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl