Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 21 cze 2018, 00:35

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 5 ] 
Autor Wiadomość
Post: 07 sie 2017, 21:01 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 01 lip 2010, 19:48
Posty: 226
Lokalizacja: bydgoszcz
Witam
Padł mi sterownik tzn wypalona płytka w miejscu a trzema kondensatorami -pisałem w innym temacie-.viewtopic.php?f=99&t=74770
Nr sterownika to 0 281 010 001 46472184 c425B839 jest zamówiony ,czekam na dostawę.Potem tylko ; przepisanie softu;
oby było dobrze i jazda.
Istnieje możliwość kupna kompletu tylko do zamontowania ale o nr 0 281 010 339 46472184 c425B839 .
Będzie pasował ????
Pozdrowienia
Zbyszek55 z Bydgoszczy

_________________
Lancia Lybra 2.4 JTD SW


Ostatnio zmieniony 20 sie 2017, 20:38 przez Dudi, łącznie zmieniany 1 raz.
Prosimy tytułować posty zgodnie z zasadami! Regulamin działu technicznego!!!


Na górę
Post: 19 sie 2017, 11:34 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 01 lip 2010, 19:48
Posty: 226
Lokalizacja: bydgoszcz
Witam
Sterownik silnika 0 281 010 339 nie pasuje ponieważ jest od 2,4 ale 140 kM i ma inne gniazda.
A tak wygląda mój uszkodzony-przepalony .
Czekam na sugestie przyczyny-dla potomnych

https://zapodaj.net/bf10a34d55915.jpg.html
https://zapodaj.net/8a18cd992b296.jpg.html

_________________
Lancia Lybra 2.4 JTD SW


Na górę
Post: 19 sie 2017, 21:36 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 07 sty 2007, 00:00
Posty: 2720
Lokalizacja: powiat Bełchatów
Coś tam jeszcze było większego między tymi rezystorami a kondensatorami?
Jeśli nie to wygląda na przegrzanie rezystora, tylko to raczej efekt wtórny. Coś ten rezystor zabezpieczał i to coś spowodowało tę usterkę...

_________________
KAPPA TDS & JTD


Na górę
Post: 19 sie 2017, 22:10 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 01 lip 2010, 19:48
Posty: 226
Lokalizacja: bydgoszcz
Witam
Nic więcej nie było-z pudełka nic się nie wysypało.
Pozdrawiam
Zbyszek55 z Bydgoszczy

_________________
Lancia Lybra 2.4 JTD SW


Na górę
Post: 21 sie 2017, 17:51 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 01 lip 2010, 19:48
Posty: 226
Lokalizacja: bydgoszcz
Witam
Podmieniłem sterownik po zgraniu danych ze starego.Włożyłem kluczyk ,przekręciłem dałem czas na adaptację i nic...
Rozrusznik kręci i nic się nie dzieje.
Wskazówka od temperatury silnika skoczyła na 130 stopni czerwona lampka się zapaliła i pali nawet po zdjęciu wtyczki
z czujnika temperatury w termostacie..---może to wstrzymuję podanie napięcia-impulsu na rozruch silnika ?
Nie świeci się natomiast ikonka czerwonego silnika -chociaż to jest dobre.
Pytanie ;
gdzie szukać tego diabelstwa żeby wskazania temperatury wróciły do normy ?

Pozdrowienia
Zbyszek55 z Bydgoszczy

_________________
Lancia Lybra 2.4 JTD SW


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 5 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]