Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 24 cze 2018, 01:18

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: 21 kwie 2017, 09:50 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 06 lip 2008, 00:00
Posty: 25
Imię: Radek
Lokalizacja: Ciechanów
Witam. Od dłuższego czasu borykam się z nietypowym problemem. Samochód na jałowych obrotach zawsze chodzi normalnie, dodajesz gazu a on nic, wciskasz do końca pedał i chce kręcić max obroty. Na desce świeci się engine. Problem ten ne występuje cały czas, często gdy jest zimny lub po przejechaniu nierówności. Podłączyłem kompa, wskazał potencjometr gazu, założyłem drugi na pewno sprawny, dwa dni spokoju i znowu. czasem w małym zakresie tylko przestaje działać pedał gazu.
Proszę o podpowiedzi co jest grane z tym autem. Ja typuje instalacje elektryczną silnika lecz nim wydobędę ją co łatwe nie będzie to może ktoś wskaże mi możliwą inną przyczyne. Pozdrawiam


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]