Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 20 paź 2018, 21:20

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 
Autor Wiadomość
PostDodany: 11 kwie 2017, 15:12 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 10 maja 2016, 20:40
Posty: 40
Imię: Piotr
Lokalizacja: Wypełnij to pole
Hej. Mam problem z nawiewem tzn wentylator się nie włącza.
Zaczynając od początku ostatnio spalił się wentylator ale mam drugą Lybrę z której przełożyłem sprawny. Włączam nawiew a tu nic. Panel, regulacje wszystko działa tylko wentylator nie reaguje. Nie mogłem nigdzie znaleźć bezpiecznika i przekaźnika które za niego odpowiadają. Pomóżcie drodzy Koledzy :( gdzie ich szukać? Co może być przyczyną?


Ostatnio zmieniony 11 kwie 2017, 23:11 przez Dudi, łącznie zmieniany 1 raz.
Prosimy tytułować posty zgodnie z zasadami! Regulamin działu technicznego!


Na górę
PostDodany: 12 kwie 2017, 0:03 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 08 lis 2005, 0:00
Posty: 2958
Imię: Grzegorz
Lokalizacja: WPR
Szukaj w bezpiecznikach przy plusie akumulatora. (takie duże)
40A chyba.


Na górę
PostDodany: 12 kwie 2017, 22:04 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 10 maja 2016, 20:40
Posty: 40
Imię: Piotr
Lokalizacja: Wypełnij to pole
Ale tam jest bezpiecznik od klimatyzacji. Jeszcze nie sprawdziłem czy jest ok ale tak jak pisałem wszystko poza dmuchawą działa, nawet kompresor się załącza.


Na górę
PostDodany: 10 cze 2018, 14:09 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 17 paź 2013, 23:43
Posty: 6
Imię: Marek
Lokalizacja: Jaworzno / Czeladź
Mam podobny problem z nawiewem. Spaliło się jedno z uzwojeń wentylatora, dorwałem dmuchawę z A166 - wymagało zmiany wtyczki bo delikatnie się różnią ale piny mają tak samo. Po podłączeniu silnik rusza ale pracuje z jedną małą prędkością. W MESie pojawia się błąd B000C Nieprawidłowość w układzie sterowania wentylatorami, sygnał jest niespójny. (niski sygnał - krytyczny).

Czy ten wentylator jest również niesprawny czy może przewody sterowania powinny być jednak w innej kolejności niż w oryginale?

Po skasowaniu błędu powraca po włączeniu wentylatora.

_________________
Pozdrawiam Marek


był: Fiat Siena 1,2 LPG
jest: Lancia Lybra SW 2,4 jtd 140KM


Na górę
PostDodany: 18 cze 2018, 13:05 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 17 paź 2013, 23:43
Posty: 6
Imię: Marek
Lokalizacja: Jaworzno / Czeladź
Wentylator i sterowanie działa. Trzeba było pozamieniać przewody

https://d.allegroimg.com/original/0356f ... bd83e13aed

Jak podłączyć dmuchawę z A166 5.728.216.00:
Lybra - Alfa
Grube przewody we wtyczce
pomarańczowy - czarno pomarańczowy
czarny - czarny

Cienkie - sterowanie
niebiesko zielony - szary
biało brązowy - czerwony
szaro czarny - zielony

_________________
Pozdrawiam Marek


był: Fiat Siena 1,2 LPG
jest: Lancia Lybra SW 2,4 jtd 140KM


Na górę
PostDodany: dzisiaj, 18:07 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 09 sie 2007, 0:00
Posty: 4422
Imię: Bartek
Lokalizacja: Wieliczka / Kraków
A mi się przed chwilą coś dziwnego stało, wentylator mi się nie włącza, ale słychać próbę startu. Co ciekawe, po kilkunastu próbach zaskoczył RAZ, jak już się zaczął kręcić, to się dało się mu ustawić pełną prędkość. Ale jak wyłączyłem, to dalej nie chciał działać.

_________________
Lybra 2.0 comfotronic czarna
Lybra 2.0 comfotronic niebieska
Y10 1.1
Były: 3x Delta 1.8 8v, 2x Kappa 16vT, Lybra 2.4 JTD


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl