Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 20 lis 2018, 12:44

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 
Autor Wiadomość
PostDodany: 25 lut 2017, 10:57 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 25 lut 2017, 10:14
Posty: 3
HEJ nagle rano po odpaleniu nie zapalil się wyświetlacz od klimy nawiewu.Nie działa też nawiew,do tego wycieraczki wszystkie i spryskiwacze, bezpieczniki sprawdzone, spalony był tylko jeden 7,5 w skrzynce z bezpieczkikami po wymianie awaria nie ustąpiła .Co Wy na to ? Przekaznik ?


Ostatnio zmieniony 25 lut 2017, 11:29 przez Dudi, łącznie zmieniany 1 raz.
Prosimy tytułować posty zgodnie z zasadami!!! Regulamin działu technicznego! Prosimy umieszczać posty w odpowiednim dziale! To jest LYbra!!!


Na górę
PostDodany: 25 lut 2017, 12:30 
Offline
Przedstawiciel Regionalny
Przedstawiciel Regionalny
Awatar użytkownika

Rejestracja: 05 sty 2013, 22:02
Posty: 2256
Imię: andrzej
Lokalizacja: Nysa
jan1980M pisze:
25 lut 2017, 10:57
HEJ nagle rano po odpaleniu nie zapalil się wyświetlacz od klimy nawiewu.Nie działa też nawiew,do tego wycieraczki wszystkie i spryskiwacze, bezpieczniki sprawdzone, spalony był tylko jeden 7,5 w skrzynce z bezpieczkikami po wymianie awaria nie ustąpiła .Co Wy na to ? Przekaznik ?
A czym sprawdzałeś bezpieczniki i czy wszystkie sprawdziłeś?

_________________
1. Lancia Kappa 2.0 dziewiąty cud świata.Była
2. Fiat Croma 1.9 Multi-Jet 150KM, BYŁA
3. Lancia Lybra 1,8 ben. sedan Była
4. Lancia Delta III 1.6 Platino od Dawida


Na górę
PostDodany: 27 lut 2017, 20:43 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 25 lut 2017, 10:14
Posty: 3
Tak jeden był spalony po wymianie nic się nie zmieniło :( może to jakiś przekaźnik ? wycieraczki pród i tył, spryskiwacze, konsola od radia w dół to chyba nie jeden bezpiecznik.


Na górę
PostDodany: 28 lut 2017, 16:32 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 25 lut 2017, 10:14
Posty: 3
Jest trop :) był wyciek z filtra paliwa są mokre przewody pod filtrem mogło coś zalać ?


Na górę
PostDodany: 23 sie 2017, 21:08 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 23 sie 2017, 20:55
Posty: 2
Cześć
Nagle u mnie pojawił się ten sam problem. Na wyświetlaczu panela klimatyzacji nic się nie świeci. Myślałem że może przycisk Off fizycznie się zablokował i rozebrałem panel, ale nie. Do tego też sprawdziłem że nie działają wycieraczki i spryskiwacze tj przełącznik po prawej stronie kierownicy.
U mnie żadnych wycieków nie ma.

Czy kolega znalazł rozwiązanie?
Może ktoś jest w stanie podpowiedzieć gdzie szukać?

Pozdrawiam
Jacek


Na górę
PostDodany: 26 sie 2017, 18:36 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 23 sie 2017, 20:55
Posty: 2
Dla porzadku podaje rozwiazanie problemu u mnie.
Dzisiaj postanowilem podejsc do sprawy od strony przelacznika wycieraczek. Zdjalem obudowe kolumny kierownicy, na poczatku tego nie zauwazylem, ale poluzowana lekko byla zlaczka po lewej stronie kolumny kirownicy, tak na przeciwko stacyjki.
Prawdopodobnie podczas ustawiania kierownicy syn na tyle mocno kierownice wysunal ze nastapilo poluzowanie.
Pozdrawiam
Jacek


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl