Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 24 wrz 2018, 4:20

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 
Autor Wiadomość
PostDodany: 17 lip 2012, 20:27 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 22 mar 2011, 10:31
Posty: 6
Lokalizacja: Wypełnij to pole
Witam wszystkich forumowiczów.Od wczoraj borykam się z problem braku świateł mijania,żarówki sprawdzone bezpieczniki również drogowe są a mijania brak :( ma może ktoś z kolegów jakiś pomysł?


Ostatnio zmieniony 17 lip 2012, 22:21 przez Dudi, łącznie zmieniany 2 razy.
Tytułujemy zgodnie z zasadami - poprawiłem.


Na górę
PostDodany: 17 lip 2012, 21:30 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 23 gru 2010, 8:40
Posty: 593
Imię: Leszek
Lokalizacja: Borowiczki Pieńki k/Płocka
Temat świateł LINK może Ci się przyda.

_________________
Lech
Były : VW golf II 1,8 GTI i Golf IV TDI , Corsa C 1,2 16V,Passat 1,8 B3 ,Lancia Lybra 1,9 SW Intensa
Jest:Lancia Y 1,2 8V. oraz KIA Stonic 1,4.


Na górę
PostDodany: 17 lip 2012, 23:16 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 03 maja 2010, 20:52
Posty: 266
Lokalizacja: Częstochowa
Sprawdź przekaźnik H.
To pewnie nie to, ale najlepiej zacząć od najprostszych rzeczy.


Załączniki:
bezp_przek.png
bezp_przek.png [ 18.32 KiB | Przejrzano 4290 razy ]

_________________
Lancia Lybra Intensa SW 1.9 JTD
Na górę
PostDodany: 25 kwie 2013, 7:59 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 24 kwie 2013, 8:58
Posty: 2
Lokalizacja: Wypełnij to pole
Witam
Kupiłem niedawno Lybre i mam kilka problemów.

1 brak świateł mijania (przekaźnik się załącza bo słychać, drogowe i postojowe działają)
2 nie działa licznik i obrotomierz
3 kasuje się licznik kilometrów (za każdym odpaleniem)
4 brak oświetlenia wewnętrznego( tylko z tyłu po otwarciu bagażnika się świeci)
5 nie działa radio (brak reakcji jakby prądu nie dostawał)
6 klima chłodzi od strony kierowcy, a po stronie pasażera grzeje.

Sprawdziłem bezpieczniki( te w kabinie i na aku) wymieniłem żarówki.

Ma ktoś jakiś pomysł co może być przyczyną tego typu zachowań?????
pomocy:)


Na górę
PostDodany: 18 mar 2014, 21:38 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 12 paź 2013, 10:48
Posty: 41
Imię: kamil
Lokalizacja: małogoszcz
późno ale może się komuś przyda, dzisiaj u mnie wystąpił podobny problem, mianowicie nie miałem świateł postojowych przód tył, stopu, i podświetlenia w kabinie, po przewertowaniu całej instalacji wyszło na to, że przyczyną usterki jest licznik,

_________________
lancia lybra 2.4 jtd sedan 2000r


Na górę
PostDodany: 24 lis 2017, 12:14 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 24 kwie 2013, 8:58
Posty: 2
Lokalizacja: Wypełnij to pole
Witam
Dawno nie zaglądałem na forum i niestety nie posiadam już mojej Lybry, ale chcę się podzielić info.(może komuś się przyda), że rzeczywiście powodem problemów był licznik ( po wymianie wszystko wróciło do normy)
Pozdrawiam


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl