Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 23 lip 2018, 13:16

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 
Autor Wiadomość
Post: 02 lut 2015, 11:22 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 22 paź 2009, 14:30
Posty: 1036
Imię: Krzysiek
Lokalizacja: Sulejówek
Witam
Coś mi auto zaczyna szwankować (podejrzewam czujnik położenia wału bo lubi sobie zgasnąć silnik podczas jazdy na wolnych obrotach a po kilku minutach odpali. Czasami postawię go na 5 minut, zrobię zakupy i już nie chce odpalić).
Teraz prośba do osób mieszkających w Warszawie (najlepiej prawobrzeżnej) którzy mogą mi auto podłączyć pod kompa i sprawdzić ewentualne błędy.
Kabel mam ale coś mi program się wykrzacza na laptopie i nie chce się połączyć

_________________
Pozdrawiam
Cysiek
Lancia Lybra 2,0 LX 20v 154KM
LPG: Stag IV, KME Silver, Reg Fast


Na górę
Post: 02 lut 2015, 13:22 
Offline
Administrator
Administrator
Awatar użytkownika

Rejestracja: 27 mar 2009, 16:14
Posty: 9646
Imię: Kamil
Lokalizacja: Wieluń/Gdynia
Jeśli masz kabel Viakena KKL z przełącznikiem, to zapraszam na Bemowo jeśli nikogo nie znajdziesz ;)

_________________
Alfa Romeo 159 SW 2.4JTDm
Alfa Romeo MiTo 1.4 16V


Obrazek


Na górę
Post: 03 lut 2015, 20:25 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 22 paź 2009, 14:30
Posty: 1036
Imię: Krzysiek
Lokalizacja: Sulejówek
Udało się połączyć. Błąd P0335-RPM sensor czyli czujnik położenia wału.
Teraz pytanie jakiego producenta polecacie?
Na allegro jest parę firm oferujące tego typu czujniki.
FXX dzięki za zainteresowanie i odzew.

_________________
Pozdrawiam
Cysiek
Lancia Lybra 2,0 LX 20v 154KM
LPG: Stag IV, KME Silver, Reg Fast


Na górę
Post: 04 lut 2015, 00:50 
Offline
Administrator
Administrator
Awatar użytkownika

Rejestracja: 27 mar 2009, 16:14
Posty: 9646
Imię: Kamil
Lokalizacja: Wieluń/Gdynia
Ja nie będę oryginalny w tym temacie, ale z pewnością polecę oryginalny czujnik, bodajże Boscha.
Zamiennikami raczej bym się nie bawił.

_________________
Alfa Romeo 159 SW 2.4JTDm
Alfa Romeo MiTo 1.4 16V


Obrazek


Na górę
Post: 20 mar 2015, 12:20 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 01 mar 2013, 10:41
Posty: 18
Imię: Lukasz
Lokalizacja: Dąbrowa Górnicza
Czesc:)
Czy ten bląd też tyczy sie 2.4 jtd 150KM? Bo wywala mi ten sam błąd na komputerze i chciałem potwierdzić czy mam wymieniać czujnik położenia wału. Dodam ,że auto nie odpala.


Na górę
Post: 20 mar 2015, 14:43 
Offline
Administrator
Administrator
Awatar użytkownika

Rejestracja: 27 mar 2009, 16:14
Posty: 9646
Imię: Kamil
Lokalizacja: Wieluń/Gdynia
Tak, w Dieslach jest on nawet częściej spotykany niż w benzyniakach.

_________________
Alfa Romeo 159 SW 2.4JTDm
Alfa Romeo MiTo 1.4 16V


Obrazek


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]