Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 17 cze 2019, 0:56

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 9 ] 
Autor Wiadomość
PostDodany: 30 maja 2005, 21:21 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 26 maja 2005, 0:00
Posty: 1773
Lokalizacja: Rzeszów
Witam
Napiszcie jakie macie usterki w dedrze zwiazane z elektryką i jak sobie z nimi radzicie:
-mi np. wysiadl centralny zamek w jednych drzwiach i nie wiem co z tym zrobic
-alarm sie wlacza co chwila bez niczego, odkad wysiadl ten centralny zamek w drzwiach z tylu
-ele. lusterka przestaly dzialac, ale to naprawilem wyciagnalem ten caly kokpit ( przyciski) do sterowania lusterkami i docisnalem te wszystki kabelki , taka kostke i przykleilem to tasma, od tej pory dziala
-regulacja sily naduchu mi wysiadla w klimatronicu dziala dopiero jak sie ja da na full, zamowilem regulator napiecia, taka mala czarna skrzynke ktory jest prawdopodobnie tego przyczyna i wciaz czekam na paczke, jak to bedzie to to dam znac.
-czasami mi sie zapala kontrolka oleju w tym okienku gdzie sa rozne diody od spryskiwacza i szyb itp. chociaz oleju jest full.
-wentylator silnika mi sie wlacza dopiero przy 120 C
-wycieraczki na wolnych obrotach szarpia na najszybszych chodza plynnie
-zapalniczka po wcisnieciu mi nie wyskakuje tylko siedzie i sie grzeje az sie cos nie spali :)
-ostatnio mi sie calkowicie rozladowal akumulator, tak ze nawet rozrusznik nie pstrykal a jak zamyklaem ele. szyby to cos dziwnie pstrykalo a jak przekrecalem kluczyk to mi tylko obroty skakaly do 7 tys

Po tym ostatnim sie juz totalnie zalamalem i mam w d... ten samochod i zaczynam zalowac ze to kupilem, wiekszej ruiny elektronicznej nigdzie nie widzialem !!! a ten akumulator rozladowany i obroty do 7 tys do mnie dobily !

Pozdrawiam i zycze powodzania wszystkim Lancistą :)

_________________
Juz bez Lancia ale dalej w Klubie :)


Na górę
PostDodany: 31 maja 2005, 16:52 
Witaj Jaqob, te auta tak mają, na początek musisz dać sobie troche spokoju co do szukania usterek, mam taka od prawie roku i co sobota jakaś niespodzianka 8O , co do wszystkich styków najlepiej od przodu samochodu , stopniowo przesuwając sie do tyły, przepryskać WD-40 albo czymś podobnym. Z tego co obserwuje jak i pisze przez GG od początku zalogowania sie na forum stwierdzam że to chyba najbardziej zawodne autko jeżeli mówimy o elektryce, na inne podzespoły niema co narzekać. Ale z drugiej strony czego mozna oczekiwać od auta które ma więcej lat niz moje dzieci :wink:

:D :twisted: :D


Na górę
   
PostDodany: 01 cze 2005, 8:39 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 24 sty 2005, 0:00
Posty: 697
Lokalizacja: Bełchatów
Witam.
Nie przejmuj się tym, że elektryka siada, ona po to jest, żeby się psuć!
U mnie narazie spokój (żeby nie zapeszyć), tzn. część usterek usunąłem, zostały te przy których trzeba pół deski rozebrać, ale to już niedługo...
Z przycinającym się zamkiem centralnym (lewy tył) poradziłem sobie za pomocą płynów typu WD 40, zdjąłem tylko tapicerkę z drzwi, bez zbytniego wybebeszania.
Niestety te auta lubią żeby je pieścić, a to trochę czasu zajmuje zanim Lucynka dojdzie...


Na górę
PostDodany: 01 cze 2005, 14:13 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 26 maja 2005, 0:00
Posty: 1773
Lokalizacja: Rzeszów
makek a wiesz moze jak sciagnac korbke od szyby w tylnich drzwiach ? , ja przy sciaganiu tapicerki sie wyrobilem tak ze sciagniecie tego i rozkrecenie calego klimatronicka do ukladow scalonych zajmuje mi 15 minut :), ale nie wiem jak wyciagnac orginalne radio, bo za nic nie chce wyjsc, a nie wiem czy tam sa kostki ISO, w dedrze 91r, pozdrawiam i dziekuje za odpowiedz

_________________
Juz bez Lancia ale dalej w Klubie :)


Na górę
PostDodany: 01 cze 2005, 22:48 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 26 maja 2005, 0:00
Posty: 1773
Lokalizacja: Rzeszów
korbka juz sciagnieta :)

_________________
Juz bez Lancia ale dalej w Klubie :)


Na górę
PostDodany: 02 cze 2005, 8:29 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 24 sty 2005, 0:00
Posty: 697
Lokalizacja: Bełchatów
Kostki do radia są. Jak się wyciąga orginalne radio - nie wiem. Ja mam Kenwooda, którego wyciąga się za pomocą blaszek wkładanych na bocznych ściankach radia.


Na górę
PostDodany: 12 lis 2009, 7:19 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 29 lis 2007, 0:00
Posty: 31
Skype: ni ma
Lokalizacja: Ziębice
co do wycieraczek to poszukaj gdzies tutaj na forum. miałem taki sam problem. musialem rozkrecić podszybie, wyciągnąc cały mechanizm wycieraczek i nasmarowac go albo WD 40 albo jakims smarem. od tej pory wycieraczki smigają wzór konspekt :)


Na górę
PostDodany: 12 lis 2009, 11:30 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 01 wrz 2009, 20:10
Posty: 1321
Imię: Maciek
Lokalizacja: Radziszów Kraków
Odgrzebany trup, ale warto wiedziec, bo mam taką samą przypadłośc w delcie.


Na górę
PostDodany: 12 lis 2009, 12:37 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 22 sty 2006, 0:00
Posty: 2196
Imię: Artur
Lokalizacja: Lubartów k/Lublina
Kubek pisze:
-czasami mi sie zapala kontrolka oleju w tym okienku gdzie sa rozne diody od spryskiwacza i szyb itp. chociaz oleju jest full.
mam to samo, ponowne cofniecie kluczyka załatwia problem ... gdzieś na forum czytałem, że w wielu Dedrach tak się dzieje, ja sie do tego przyzwyczaiłem
W mojej pieknej Dedrze ( raczej Dedrze mojej pieknej żony) wszystko działa doskonale. Przez jakis czas nie działałła elektryka tylnych szyb, sprawdziłem bezp[ieczniki, sprawdziłem przekażniki pod tylna kanapą i dalej nie działały. Ale po jakims czasie szybki z tyłu zaczęły działać : yesyes :
I światła cofania - przez jakis czas nie działały, przeczyściłem styki i nic. Ale za kilka dni zaczęły działać 8-O : yesyes : To się nazywa sam ;) onaprawa. dziwne ale prawdziwe.

_________________
pozdrawiam, Artur
Kappa była przez 56 m i 14 dni.
Dedra była przez 28 m i 13 dni
Alfa 156 1.8 TS była - 26 m i 5 dni
Jaguar X-type 3.0 V6 awd był 40 miesięcy
Lancia Lybra sedan 1.6 była ponad 4 lata
jest:
Delta III 1.4 150 i od marca 2019r. AR 147 3d lift


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 9 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl