Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 23 paź 2018, 22:54

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
PostDodany: 12 lis 2009, 21:28 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 12 wrz 2008, 0:00
Posty: 182
Lokalizacja: Sanok
Dziś udalo mi się zdiagnozować przyczynę, dlaczego moja Lancia nie chciała odpalić. Kiedy mój tato ściagnął przewody ze świec zapłonowych okazało sie że świece są zanurzone całkowicie w płynie chłodzącym!!skąd się tam wziął płyn??czyżby głowica popękała?płynu było idealnie tyle samo w każdym ze 4 otworów. Dodam tylko że silnik jest po kapitalnym remoncie i ma zrobione około 1000 km....
Jakieś pomysły?


Na górę
PostDodany: 12 lis 2009, 22:53 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 29 lis 2007, 0:00
Posty: 895
Lokalizacja: Warszawa
olej to tak ,ale płyn chłodzący??
moze to woda?.
poziom płynu jest duzo niżej.





>www.banymotorsport.pl


Na górę
PostDodany: 12 lis 2009, 22:55 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 12 wrz 2008, 0:00
Posty: 182
Lokalizacja: Sanok
Na 100% płyn - różowiutki Borygo. W zbiorniczku nie zauważyłem żeby coś ubyło....
Zasadniczo nie zaglądałem od czasu remontu do świec, wiec nie wiem od kiedy tak jest,ale wątpie żeby 1000km przejechał na mokrych kablach i swiecach...


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl