Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 22 paź 2018, 16:38

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: Blue&me
PostDodany: 06 wrz 2018, 18:55 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 08 lip 2016, 10:03
Posty: 3
Imię: Kacper
Lokalizacja: Wypełnij to pole
Witam !
Zapewne temat się pojawiał kilka razy ale nie mogę opanować sprzętu.

Otóż jakiś czas temu podczas włączania zapłonu padł mi akumulator od tego czasu cały czas miga no i generalnie nie działa blue&me oraz port USB.ty

Mam ściągnięty program multiecusacn w wersji 3,6 kabel VAG Oraz zwykły OBD II. Teraz problem polega na tym ze kabelek i program łączą się i czytają błędy tylko z silnika natomiast z innych opcji się nie łączy. Pokazuje komunikat żeby sprawdzić elm372->ECU. z adapterem elm372 bluetooth też nie ma szans się połączyć. czy jest jakaś szansa żeby to zrobić samemu ? Bo dzisiaj spędziłem calutki dzień i nic nie dało rady nawet odłaczenie akumulatora na ponad godzine


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl