Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 17 gru 2018, 8:34

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 18 ]  Przejdź na stronę Poprzednia 1 2
Autor Wiadomość
PostDodany: 23 maja 2018, 12:57 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 22 paź 2017, 15:08
Posty: 28
Odkopię temat.
Próbowałem dzisiaj w swojej Lancii T-jet 1.4 skasować inspekcję olejową , pobiegłem do samochodu, zainstalowałem MultiECUScan ...... no i lipa. Nie może połączyć się z modułem ELM bluetooth. Sam moduł został przez program znaleziony, ale nie połączyłem się z autem. Domyślam się, że mam moduł ten, który się nie łączy - takie informacje przynajmniej zawarte są na stronie producenta MultiScan-a. To, że moduł ELM nie łączy się, sprawdziłem dodatkowo programem Torque. Z racji tego, że nie chce mi się przerabiać ELMa mam pytanie do tych, co już przerabiali ten temat - które moduły i w jakiej wersji łączą się z pojazdem. Nie chciałbym kupować kolejnego metodą prób i błędów.


Na górę
PostDodany: 11 lis 2018, 15:48 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 22 sty 2006, 0:00
Posty: 2185
Imię: Artur
Lokalizacja: Lubartów k/Lublina
U mnie, ze dwa, trzy lata temu włączyła się sygnalizacja klucza. Poczytałem na forach, alfaholicy stwierdzili, że po ok. 1000 km powinna zniknąć sama. Tak rzekomo jest w 159/Brera. Pamiętam jak dziś,że świeciło, nic nie zrobiłem i po jakimś czasie znikło. Nie pamiętam czy po 100 czy po 1000 km. Odnawiam temat, gdyż kilka dni temu u mnie ponownie się włączyło z darma racji. Pojeżdżę z tym komunikatem, min. 1000 i jeżeli nie zniknie do tego przebiegu spróbuję wykasować. Zrobię trak z ciekawości czy faktycznie zniknie samo. Teraz dużo jeżdżę, ale wymiany oleju robię nie rzadziej jak 10000 km, tego bardzo pilnuję.

_________________
pozdrawiam, Artur
Kappa była przez 56 m i 14 dni.
Dedra była przez 28 m i 13 dni
Alfa 156 1.8 TS była - 26 m i 5 dni
Jaguar X-type 3.0 V6 awd był 40 miesięcy.
Delta III 1.4 150 i Lybra sedan 1,6


Na górę
PostDodany: 26 lis 2018, 14:08 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 22 sty 2006, 0:00
Posty: 2185
Imię: Artur
Lokalizacja: Lubartów k/Lublina
Ale się narobiło ... : gafa : : yesyes :
Po kilkuset kilometrach przebiegu informacja serwisowa - kluczyk pomiędzy zegarami, jak przewidywałem zniknął.

_________________
pozdrawiam, Artur
Kappa była przez 56 m i 14 dni.
Dedra była przez 28 m i 13 dni
Alfa 156 1.8 TS była - 26 m i 5 dni
Jaguar X-type 3.0 V6 awd był 40 miesięcy.
Delta III 1.4 150 i Lybra sedan 1,6


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 18 ]  Przejdź na stronę Poprzednia 1 2

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl