Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 22 lip 2018, 16:53

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 4 ] 
Autor Wiadomość
Post: 27 lis 2017, 20:53 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 20 lis 2017, 21:08
Posty: 4
Imię: Dariusz
Lokalizacja: Wadowice
Witam wszystkich
Szczęśliwie nabyłem Lancie Delte III z 2009. Niestety gnębi mnie jedna rzecz, mianowicie przy dodawaniu gazu (przyśpieszaniu) czuje jak pedał gazu drga i po podłodze również niosą się dziwne wibracje. Dodam, że na biegu jałowym, gdy auto stoi odpalone, żadne drgania nie występują, nawet po dodaniu gazu. Dzieje się to tylko w momencie jazdy, przy przyśpieszaniu. Niezależnie na jakim biegu jadę. Z początku podejrzewałem dwumas, ale wydaje mi się, że gdyby to był dwumas, to na biegu jałowym też powinny być drgania. Cenną informacją jest też to, że facet od którego kupiłem auto, niedawno wymieniał lewą przednią felgę, bo jego żona zjechała z jakiegoś sporego krawężnika i pokrzywiła felgę i odczepiła zderzak z przodu. To najprawdopodobniej jest też przyczyną niedziałającego przeciwmgielnego z przodu i szumiącego łożyska w kole. I teraz się tak zastanawiam, czy jest możliwe, żeby uszkodził się któryś przegub i powodował takie wibracje przy przyśpieszaniu? Za wasze odpowiedzi z góry dziękuje. Pozdrowionka ;)


Na górę
Post: 27 lis 2017, 20:59 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 22 gru 2007, 00:00
Posty: 4434
Imię: Tomczysław ;)
Lokalizacja: Kwidzyn/Świecie
W Delcie nie doświadczyłem tego jeszcze, ale jak miałem Kappę to podobne objawy (drgania wyczuwalne zwłaszcza na podłodze przy przyspieszaniu na wyższych biegach, na niższych prawie niewyczuwalne) dawał mi zużyty przegub wewnętrzny.

_________________
Są: Lancia Delta HPE 1,8 16V GT; Lancia Delta 2,0 Multijet; Yamaha XJ 900S Diversion; SHL M11W
Były: Lancia Kappa 2,0 20V Turbo; Fiat Croma 2,0 T i.e., SFM Junak M10, Romet Ogar 205


Na górę
Post: 27 lis 2017, 21:04 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 20 lis 2017, 21:08
Posty: 4
Imię: Dariusz
Lokalizacja: Wadowice
Modle się, aby to był tylko przegub. Można to jakoś zdiagnozować po podniesieniu auta na podnośniku?


Na górę
Post: 27 lis 2017, 21:22 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 22 gru 2007, 00:00
Posty: 4434
Imię: Tomczysław ;)
Lokalizacja: Kwidzyn/Świecie
Wydaje mi się, że tak - luzy...

_________________
Są: Lancia Delta HPE 1,8 16V GT; Lancia Delta 2,0 Multijet; Yamaha XJ 900S Diversion; SHL M11W
Były: Lancia Kappa 2,0 20V Turbo; Fiat Croma 2,0 T i.e., SFM Junak M10, Romet Ogar 205


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 4 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]