Delta III - problem z ładowaniem USB

Awatar użytkownika
Kasor
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 2
Rejestracja: 14 kwie 2017, 14:45
Imię: Konrad

Delta III - problem z ładowaniem USB

Postautor: Kasor » 14 kwie 2017, 15:31

Witam tak jak w tytule posiadam lancie delte 3 rocznik 2009

Posiadam gniazdo usb (tak jak na zdjęciach-załącznik)

Pytanie brzmi czy gniazdo daje za małe napięcię ze nie ładuje mi telefonu (telefon to iphone 6s)
Oraz jak podłączyć telefon by muzyka leciała przez bluetooth ale to chyba na inny temat
Jeżeli ktoś by był miły może mi podać linka do podobnego działu
Załączniki
17965784_1327932757287675_2005191577_n.jpg
17965784_1327932757287675_2005191577_n.jpg (124.88 KiB) Przejrzano 2499 razy

Insomnia
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 14
Rejestracja: 18 wrz 2015, 16:00
Lokalizacja: Wypełnij to pole

Re: Delta III - problem z ładowaniem USB

Postautor: Insomnia » 18 kwie 2017, 15:05

Witam,

U mnie jest tak samo, nie laduje Sony Xperia Z2, bez problemu za to laduje starszego Samsunga.

Co do streamowania muzyki przez bluetooth, to z tago co gdzies tu na forum czytalem, nie da sie, ale byc moze sie myle.

Awatar użytkownika
Tomzik
Klubowicz
Klubowicz
Posty: 4437
Rejestracja: 22 gru 2007, 00:00
Imię: Tomczysław ;)
Lokalizacja: Kwidzyn/Świecie
Kontaktowanie:

Re: Delta III - problem z ładowaniem USB

Postautor: Tomzik » 20 kwie 2017, 21:27

O streamie muzy z telefonu przez BT raczej zapomnij :)

Jeszcze nie sprawdzałem mojego nowego nabytku w postaci Lumii 950, ale Nokie 808PV i N8 ładuje z tego gniazda bez żadnego problemu.
Są: Lancia Delta HPE 1,8 16V GT; Lancia Delta 2,0 Multijet; Yamaha XJ 900S Diversion; SHL M11W
Były: Lancia Kappa 2,0 20V Turbo; Fiat Croma 2,0 T i.e., SFM Junak M10, Romet Ogar 205


Wróć do „Car Audio & Navi”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości