Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 24 paź 2018, 0:43

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 4 ] 
Autor Wiadomość
PostDodany: 15 cze 2018, 9:19 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 18 lut 2018, 19:37
Posty: 12
Imię: Maciek
Lokalizacja: Kraków
Cześć,

Czy istnieje jakiś sposób na stałe aktywowanie funkcji Follow Me Home? Nie znalazłem nic w instrukcji, może macie jakiś patent? Z góry dzięki za informacje.


Na górę
PostDodany: 15 cze 2018, 9:22 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 29 wrz 2017, 6:54
Posty: 47
Imię: Dominik
Lokalizacja: Kraków
Aktywacja
Gdy kluczyk w wyłączniku zapłonu znajduje się w pozycji STOP lub jest wyjęty ze stacyjki, pociągnij dźwignię w stronę kierownicy i poruszaj nią w przeciągu 2 minut od wyłączenia silnika. Po każdym pojedynczym pociągnięciu dźwigni świecenie świateł zwiększa się o 30 sekund, aż do maksymalnie 210 sekund; po upływie tego czasu światła wyłączą się automatycznie. Przy każdym pociągnięciu dźwigni zapala się w zestawie wskaźników lampka sygnalizacyjna 3 i na wyświetlaczu pojawi się czas, przez który funkcja ta pozostanie aktywna. Lampka sygnalizacyjna zaświeci się po pierwszym pociągnięciu dźwigi i będzie się świecić aż do dezaktywacji automatycznej funkcji. Każde pociągnięcie dźwigni zwiększa tylko czas świecenia się świateł.

Dezaktywacja
Przytrzymaj przesuniętą dźwignię w stronę kierownicy przez ponad 2 sekundy.

To z instrukcji. Dlaczego myślisz, że nie aktywuje się na stałe?

_________________
Lancia Delta HardBlack 1.4 MultiAir Gold S&S 140 KM 2011 r.


Na górę
PostDodany: 15 cze 2018, 9:35 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 18 lut 2018, 19:37
Posty: 12
Imię: Maciek
Lokalizacja: Kraków
Empirycznie ;) Gaszę silnik, wyjmuję kluczyk ze stacyjki, ciągnę za dźwignię raz i aktywuje się na 30 s. Czekam aż zgasną, wtedy ponownie zapalam i od razu gaszę żeby sprawdzić czy działa i niestety, ale światła się nie włączają. Teraz sobie przypomniałem, że pokrętło świateł mam ustawione na auto, może jak zmienię na mijania to coś pomoże.


Na górę
PostDodany: 15 cze 2018, 9:53 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 29 wrz 2017, 6:54
Posty: 47
Imię: Dominik
Lokalizacja: Kraków
Wydaj mi się właśnie, że follow me home zadziała automatycznie (po aktywacji) tylko w przypadku gdy przy wyłączeniu silnika światła są włączone, a więc na automacie w przypadku odpowiedniej ciemności lub na stałym ustawieniu świateł. Wydaje mi się, że u mnie to tak działa. Ale teraz to muszę sprawdzić bo już nie jestem pewny.

_________________
Lancia Delta HardBlack 1.4 MultiAir Gold S&S 140 KM 2011 r.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 4 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl