Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 19 lis 2019, 0:32

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 4 ] 
Autor Wiadomość
PostDodany: 19 maja 2019, 10:36 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 17 mar 2011, 22:44
Posty: 2418
Imię: Leszek
Lokalizacja: Warszawa-WJ
Po tygodniowym postoju w garażu silnik nie daje się uruchomić.Dał się uruchomić na chwilę dwa razy ale sprawiał wrażenie jakby nie pracował na wszystkich cylindrach.Po czy zgasł i to by było na tyle. Wygląda na to że prąd jest ok. bo silnik kręci ale nie odpala.Problemem jest to że dzisiaj niedziela,samochód w Niemczech pod granicą szwajcarską i jeszcze brak przewodu żeby podpiąć się do kompa.Wiem że to wróżenie z fusów ale może ktoś miał podobny przypadek.Nagrałem krótki film telefonem ale niestety z jakimś rozszerzeniem mp4 i nie ma możliwości wstawienia na forum.

_________________
jest Lancia Delta 1.6 2010 Alfa Romeo Mito 1.4 16V 2010 Alfa Romeo Giulietta 1.4 2011

była Lancia Lybra SW 1.9JTD 2003 Fiat Grande Punto 1.4 2005


Na górę
PostDodany: 19 maja 2019, 12:36 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 27 gru 2009, 0:25
Posty: 2236
Skype: Kondi243
Imię: Konrad
Lokalizacja: Przysieka
Zacięty zawór EGR w pozycji otwartej. Nawet na plaku nie pójdzie. Obstukaj EGR żeby wrócił do pozycji zamkniętej.

_________________
Były:Peugeot 309 1.6, Renault Laguna 1.8 8v, Lancia Kappa 2.0 V.I.S.
Są Lancia Kappa 20vt, Lancia Kappa 2.0 V.I.S,Lancia Y 1.2 16v.Lancia Thesis 20vt


Na górę
PostDodany: 19 maja 2019, 16:04 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 17 mar 2011, 22:44
Posty: 2418
Imię: Leszek
Lokalizacja: Warszawa-WJ
Póki co auto odpala.Dzięki za pomoc.kond243 .

_________________
jest Lancia Delta 1.6 2010 Alfa Romeo Mito 1.4 16V 2010 Alfa Romeo Giulietta 1.4 2011

była Lancia Lybra SW 1.9JTD 2003 Fiat Grande Punto 1.4 2005


Na górę
PostDodany: 19 maja 2019, 17:26 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 27 gru 2009, 0:25
Posty: 2236
Skype: Kondi243
Imię: Konrad
Lokalizacja: Przysieka
Nie ma za co. Musisz rozebrać i wyczyścić to ustrojstwo. Przerabiałem to już kilka razy. I jak się zatnie otwarty to nawet na plaku nie da znaku życia. Cieszy że działa

_________________
Były:Peugeot 309 1.6, Renault Laguna 1.8 8v, Lancia Kappa 2.0 V.I.S.
Są Lancia Kappa 20vt, Lancia Kappa 2.0 V.I.S,Lancia Y 1.2 16v.Lancia Thesis 20vt


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 4 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 11 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl