Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 15 gru 2017, 17:05

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: 06 gru 2014, 21:26 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 17 lip 2014, 07:08
Posty: 26
Lokalizacja: Lublin
Otóż, sprawa jest w sumie taka: obok lewarka są dwa przełączniki: od wspomagania City i od ryglowania drzwi z diodą czuwania.
Dioda nie świeci się, nie działa. Przycisk też jest martwy. Ten od City chyba też. Chociaż...
Przed rozruchem zapala się kontrolka wspomagania CITY, na zestawie wskaźników, ale nic ponadto. A ja nie zauważam jakiejś specjalnej różnicy gdy "włączę" City. Stosowna kontrolka zresztą się na ten czas nie załącza.

Co to się dzieje? Jakieś sugestie? Pomysły?

_________________
jest: Musa 1.3 Multijet (2009), Trabant 601s (1985), Phedra 2.0JTD (2003)
były: Trabant 601 de Luxe (1990), Polonez Atu Plus 1.6 GSi (1998), Renault Megane Scenic 1.9 dTi (1999) i Laguna I 2.0 8v (1994)


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]