Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 12 gru 2017, 18:57

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 8 ] 
Autor Wiadomość
Post: 16 paź 2014, 22:30 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 01 sie 2008, 00:00
Posty: 279
Lokalizacja: Ostrowiec Św.
Mam dziwny problem mianowicie Muska od jakiegoś czasu pokazuje fochy ;)
Nie chce zapalić tzn. po przekręceniu kluczyka kontrolki się zapalają ale nic nie daje przekręcenie kluczyka na rozruch - cisza nie kręci, kontrolki nie przygasają. Po kilkukrotnych próbach zaskoczy i wszystko jest ok. - stan na jakieś dwa tygodnie wstecz - rozrusznik sprawdzony, wymieniony automat rozrusznika, niestety niewiele to pomogło. :(

NA dzień dzisiejszy sprawa ma się następująco:
rano (trochę wilgotne powietrze) zapala za pierwszym razem - wrzucam wsteczny samochód gaśnie, gasną wszystkie kontrolki (cała deska) cofam kluczyk i zapala normalnie wrzucam wsteczny i jest OK.
Niestety zrobiło się na tyle niebezpiecznie że dzisiaj samochód zgasł podczas jazdy (nie działa deska, awaryjne działają).

Moje podejrzenia:
1. brak masy - masę na silnik poprawiałem jakieś 6 miesięcy temu oryginalna się urwała, mierzone opory miedzy silnikiem-karoserią, minus-silnik i jest OK,
2. kostka stacyjki
3. akumulator VARTA w miarę świeża nie mogę papierów od niej znaleźć
4. poduszka silnika do wymiany (ostatnia) - ale ruchy silnika nie są znaczne
Ktoś coś jakiś pomysł podpowiedź?

_________________
Alfa 155 1.7 8v + LPG - była
Kappa 2.0 20v + LPG - była
Kappa 2.0 20v VIS + LPG - była
Musa Multijet - jest


Na górę
Post: 16 paź 2014, 23:15 
Offline
Moderator Globalny
Moderator Globalny
Awatar użytkownika

Rejestracja: 02 lis 2009, 21:40
Posty: 4790
Imię: Grzesiek
Lokalizacja: Pruszków
Cytuj:
Moje podejrzenia:
1. brak masy - masę na silnik poprawiałem jakieś 6 miesięcy temu oryginalna się urwała, mierzone opory miedzy silnikiem-karoserią, minus-silnik i jest OK,
2. kostka stacyjki
3. akumulator VARTA w miarę świeża nie mogę papierów od niej znaleźć
4. poduszka silnika do wymiany (ostatnia) - ale ruchy silnika nie są znaczne
1.masę sam odrzuciłeś
2.kostka - tak jak najbardziej ,ale ta przy samym bębenku.
3.Akumulator - jak kręci dobrze nie powinna gasnąc po odpaleniu -na wszelki wielki sprawdź ładowanie zaraz po rozruchu.
4. Poduszka tu nie ma nic do rzeczy oprócz komfortu - no chyba, że wywalona tak że silnik lata po 10 cm w komorze :D
Stawiam na stacyjkę


Na górę
Post: 30 lis 2014, 21:04 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 01 sie 2008, 00:00
Posty: 279
Lokalizacja: Ostrowiec Św.
A wiec tak
- automat w rozruszniku wymieniony
- kostka stacyjki wymieniona dwa razy
- poduszka silnika wymieniona
- dodatkowa masa na silnik zrobiona (co prawda prowizoryczna)
- akumulator sprawdzony urzadzeniem sprawność 73% prad 350

I niestety problem nie rozwiazany tzn. Nie gaśnie ale czasem nie ma reakcji na przekrecenie kluczyka kontrolki nie przygasaja ale rozrusznik milczy, pomaga cofniecie kluczyka i ponowna próba (czasem raz czasem 2, 3)

_________________
Alfa 155 1.7 8v + LPG - była
Kappa 2.0 20v + LPG - była
Kappa 2.0 20v VIS + LPG - była
Musa Multijet - jest


Na górę
Post: 03 gru 2014, 00:44 
Offline
Klubowicz Wspierający
Klubowicz Wspierający
Awatar użytkownika

Rejestracja: 22 sty 2008, 00:00
Posty: 5640
Lokalizacja: Brodnica/Ciche
Nic nie zapiszczy? Nie ma komunikatu? Wygląda jakby immo?
A podłączałeś pod kompa?

_________________
Są: Lancia Musa 1,3 M-jet'06;Ypsilon 1.4 16V'04;Kappa 2.4jtd '99;Kappa 2.4TDS SW '98;Delta 1.6 GT i.e. '89
Były:Kappa 3.0V6 SW Automat '96;Y 1,2 LS ECVT '97;Kappa 3.0V6 Automat '96;Delta II 1.6 8v;Lybra 2.0 SW Automat '00;Y10 Mia 1.0 '91;Kappa 2,4jtd '01;Y 1,2 LS ECVT '96;Thema 8.32 '88 oraz 1/2 Kappy 2.0t 16V '95

Zapraszam do sklepiku!


Na górę
Post: 03 gru 2014, 11:08 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 01 sie 2008, 00:00
Posty: 279
Lokalizacja: Ostrowiec Św.
Nic nie piszczy.
Nie ma komunikatu na zegarach.
nie podłączałem - mam kabel z kappy i nie do końca wiem czy zadziała - ale plan jest ambitny na dniach wymieniam olej i wtedy będzie pod kompa podłaczana.

_________________
Alfa 155 1.7 8v + LPG - była
Kappa 2.0 20v + LPG - była
Kappa 2.0 20v VIS + LPG - była
Musa Multijet - jest


Na górę
 Tytuł:
Post: 05 gru 2014, 22:58 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 01 sie 2008, 00:00
Posty: 279
Lokalizacja: Ostrowiec Św.
Komputer nie pokazał ani jednego błędu.

_________________
Alfa 155 1.7 8v + LPG - była
Kappa 2.0 20v + LPG - była
Kappa 2.0 20v VIS + LPG - była
Musa Multijet - jest


Na górę
Post: 06 gru 2014, 21:13 
Offline
Klubowicz Wspierający
Klubowicz Wspierający
Awatar użytkownika

Rejestracja: 22 sty 2008, 00:00
Posty: 5640
Lokalizacja: Brodnica/Ciche
Przejrzyj jeszcze skrzynkę bezpieczników koło aku.

_________________
Są: Lancia Musa 1,3 M-jet'06;Ypsilon 1.4 16V'04;Kappa 2.4jtd '99;Kappa 2.4TDS SW '98;Delta 1.6 GT i.e. '89
Były:Kappa 3.0V6 SW Automat '96;Y 1,2 LS ECVT '97;Kappa 3.0V6 Automat '96;Delta II 1.6 8v;Lybra 2.0 SW Automat '00;Y10 Mia 1.0 '91;Kappa 2,4jtd '01;Y 1,2 LS ECVT '96;Thema 8.32 '88 oraz 1/2 Kappy 2.0t 16V '95

Zapraszam do sklepiku!


Na górę
Post: 07 gru 2014, 23:35 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 01 sie 2008, 00:00
Posty: 279
Lokalizacja: Ostrowiec Św.
Sprawdzałem wszystkie bezpieczniki tam, podmieniałem przekaźnik.
Zastanawiam się czy nie przełożyć starego automatu w rozruszniku.

_________________
Alfa 155 1.7 8v + LPG - była
Kappa 2.0 20v + LPG - była
Kappa 2.0 20v VIS + LPG - była
Musa Multijet - jest


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 8 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]