Musa - trzeci stop i brak jednego segmentu

Sherif
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 26
Rejestracja: 08 kwie 2014, 22:21
Lokalizacja: Warszawa

Musa - trzeci stop i brak jednego segmentu

Postautor: Sherif » 11 kwie 2014, 11:37

Witam !

Czy światło trzeciego stopu jest LEDowe ? Zauważyłem, że nie pali mi się jeden segment, przerabiał ktoś może ten temat, dużo z tym roboty, żeby się do tego dobrać ?
Lancia Musa 1.4 16v
Subaru Outback 3.0H6
Pozdrawiam
Marcin

Awatar użytkownika
andy1158
Forumowicz/ka
Forumowicz/ka
Posty: 389
Rejestracja: 29 gru 2012, 11:38
Imię: Andrzej
Lokalizacja: Łódź

Re: Musa - trzeci stop i brak jednego segmentu

Postautor: andy1158 » 12 kwie 2014, 12:31

Sherif pisze:Witam !

Czy światło trzeciego stopu jest LEDowe ? Zauważyłem, że nie pali mi się jeden segment, przerabiał ktoś może ten temat, dużo z tym roboty, żeby się do tego dobrać ?
Jeżeli masz Musę po liftingu to na 100% są ledy, bo nawet w instrukcji jest to napisane. Ja mam przed liftingiem i muszę to sprawdzić. Oczywiście instrukcja radzi " w razie uszkodzenia zgłosić się do ASO".
Pozdrawiam Andrzej.
Jest: Lancia "Bella" Musa 1,4 Platino 2007r.
Były: Renault 5, Renault 9, VW Passat Variant, Nissan Micra.

Sherif
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 26
Rejestracja: 08 kwie 2014, 22:21
Lokalizacja: Warszawa

Re: Musa - trzeci stop i brak jednego segmentu

Postautor: Sherif » 23 maja 2014, 00:01

Temat juz ogarniety, sa tam zaroweczki takie male. Powymienialem dla pewnosci wszytskie :).
Mam My06.
Lancia Musa 1.4 16v
Subaru Outback 3.0H6
Pozdrawiam
Marcin


Wróć do „Instalacja elektryczna”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość