Musa - dziwne zachowanie wycieraczek

Awatar użytkownika
Cashpear
Forumowicz/ka
Forumowicz/ka
Posty: 55
Rejestracja: 08 lip 2010, 14:35
Imię: Rafał
Lokalizacja: Bydgoszcz / Toruń

Musa - dziwne zachowanie wycieraczek

Postautor: Cashpear » 21 mar 2014, 10:26

Witam,
przydarzyła mi się taka sytuacji - i to już drugi raz (więc pozwoliłem sobie napisać).
Po uruchomieniu silnika i ruszeniu w drogę nie działają wycieraczki na żadnym biegu. :klnie:
Jeśli akurat nie pada to problem jest błahostką, niestety jest kłopotliwy przy opadach atmosferycznych.
Po przejechaniu kilku kilometrów wszystko jest OK i bez problemu dają się włączyć.

Problem ten wystąpił 2 razy - jest niepowtarzalny, ale czy ma ktoś pomysł co może być przyczyną?

Pozdrowienia
Lancia MUSA 1.6 JTD wersja PLATINO
Lancia Y 1.2 16V wersja LX

Awatar użytkownika
andy1158
Forumowicz/ka
Forumowicz/ka
Posty: 389
Rejestracja: 29 gru 2012, 11:38
Imię: Andrzej
Lokalizacja: Łódź

Re: Musa - dziwne zachowanie wycieraczek

Postautor: andy1158 » 21 mar 2014, 15:23

Nie miałem takiego problemu za to czasem "wariuje" szybkość pracy na włączonym czujniku deszczu. Właśnie, pracy automatycznej też nie możesz włączyć?
Pozdrawiam Andrzej.
Jest: Lancia "Bella" Musa 1,4 Platino 2007r.
Były: Renault 5, Renault 9, VW Passat Variant, Nissan Micra.

Awatar użytkownika
alfik
Forumowicz/ka
Forumowicz/ka
Posty: 280
Rejestracja: 01 sie 2008, 00:00
Lokalizacja: Ostrowiec Św.

Re: Musa - dziwne zachowanie wycieraczek

Postautor: alfik » 21 mar 2014, 16:53

Sprawdź przekaźnik ;)
Alfa 155 1.7 8v + LPG - była
Kappa 2.0 20v + LPG - była
Kappa 2.0 20v VIS + LPG - była
Musa Multijet - jest

Awatar użytkownika
Cashpear
Forumowicz/ka
Forumowicz/ka
Posty: 55
Rejestracja: 08 lip 2010, 14:35
Imię: Rafał
Lokalizacja: Bydgoszcz / Toruń

Re: Musa - dziwne zachowanie wycieraczek

Postautor: Cashpear » 24 mar 2014, 07:26

andy1158 pisze:Nie miałem takiego problemu za to czasem "wariuje" szybkość pracy na włączonym czujniku deszczu. Właśnie, pracy automatycznej też nie możesz włączyć?
Hmm, :gazeta: ciekawe czy ja mam czujnik deszczu?
Sprawdzę przekaźnik, jak go znajdę, może coś tam się zaczyna dziać od jazdy po naszych drogach.
Póki co problem nie pojawił się od ostatniego raza. : niepewny :

Pozdrowienia
Lancia MUSA 1.6 JTD wersja PLATINO
Lancia Y 1.2 16V wersja LX

Awatar użytkownika
bastek13
Forumowicz/ka
Forumowicz/ka
Posty: 62
Rejestracja: 11 kwie 2013, 16:59
Lokalizacja: WPR

Re: Musa - dziwne zachowanie wycieraczek

Postautor: bastek13 » 24 mar 2014, 10:52

Cashpear pisze:Hmm, ciekawe czy ja mam czujnik deszczu?
Sprawdzę przekaźnik, jak go znajdę, może coś tam się zaczyna dziać od jazdy po naszych drogach.
czujnik deszczu jest umieszczony na mocowaniu lusterka wstecznego od strony szyby, tryb automatyczny oczywiście można wyłączyć i sterować ręcznie wycieraczkami. Zabrudzenie szyby w miejscu czujnika może powodować nieprawidłowości w automatycznej pracy wycieraczek
jest : Lancia Musa ORO 1.4 16v 2005' ; Renault Laguna III 2.0 dCi Initiale Paris 2008'
było : Honda Civic 5D 1.4iS 1997'

Awatar użytkownika
andy1158
Forumowicz/ka
Forumowicz/ka
Posty: 389
Rejestracja: 29 gru 2012, 11:38
Imię: Andrzej
Lokalizacja: Łódź

Re: Musa - dziwne zachowanie wycieraczek

Postautor: andy1158 » 24 mar 2014, 17:02

Cashpear pisze:
andy1158 pisze:Nie miałem takiego problemu za to czasem "wariuje" szybkość pracy na włączonym czujniku deszczu. Właśnie, pracy automatycznej też nie możesz włączyć?
Hmm, :gazeta: ciekawe czy ja mam czujnik deszczu?
Sprawdzę przekaźnik, jak go znajdę, może coś tam się zaczyna dziać od jazdy po naszych drogach.
Póki co problem nie pojawił się od ostatniego raza. : niepewny :

Pozdrowienia
Zgadza się. Widać ten czujnik na przedniej szybie a w Twojej wersji (Platino) jest na pewno.
Pozdrawiam Andrzej.
Jest: Lancia "Bella" Musa 1,4 Platino 2007r.
Były: Renault 5, Renault 9, VW Passat Variant, Nissan Micra.


Wróć do „Instalacja elektryczna”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości