Musa 1.4 16v - podpięcie pod "+" świateł LED

Awatar użytkownika
bastek13
Forumowicz/ka
Forumowicz/ka
Posty: 62
Rejestracja: 11 kwie 2013, 16:59
Lokalizacja: WPR

Musa 1.4 16v - podpięcie pod "+" świateł LED

Postautor: bastek13 » 20 sie 2013, 22:34

witam,
zamontowałem sobie dzienne ledy, tak na szybko podpiąłem "+" pod bezpiecznik wspomagania kierownicy (nr 24 w skrzynce przy akumulatorze) działa ok, ale mam pytanie czy mogę to tak zostawić czy jednak niesie to jakieś ryzyko i lepiej przebić się do kabiny i podpiąć np pod bezpiecznik zapalniczki ?
Ostatnio zmieniony 20 sie 2013, 22:36 przez Dudi, łącznie zmieniany 1 raz.
Powód: Prosimy tytułować posty zgodnie z zasadami!
jest : Lancia Musa ORO 1.4 16v 2005' ; Renault Laguna III 2.0 dCi Initiale Paris 2008'
było : Honda Civic 5D 1.4iS 1997'

Awatar użytkownika
mac1us
Klubowicz
Klubowicz
Posty: 1321
Rejestracja: 01 wrz 2009, 20:10
Imię: Maciek
Lokalizacja: Radziszów Kraków

Re: Musa 1.4 16v - podpięcie pod "+" świateł LED

Postautor: mac1us » 20 sie 2013, 22:41

Masz podpięte niezgodnie z przepisami, bo nie gasną w momencie zapalenia świateł mijania.

Awatar użytkownika
bastek13
Forumowicz/ka
Forumowicz/ka
Posty: 62
Rejestracja: 11 kwie 2013, 16:59
Lokalizacja: WPR

Re: Musa 1.4 16v - podpięcie pod "+" świateł LED

Postautor: bastek13 » 20 sie 2013, 22:43

mac1us pisze:Masz podpięte niezgodnie z przepisami, bo nie gasną w momencie zapalenia świateł mijania.
gasną, gasną :)
mają automat, kabelek sterujący podpiąłem pod pozycyjne
jest : Lancia Musa ORO 1.4 16v 2005' ; Renault Laguna III 2.0 dCi Initiale Paris 2008'
było : Honda Civic 5D 1.4iS 1997'

Awatar użytkownika
stabraf
Administrator
Administrator
Posty: 8454
Rejestracja: 22 lut 2008, 00:00
Imię: Andrzej
Lokalizacja: Nowy Sącz

Re: Musa 1.4 16v - podpięcie pod "+" świateł LED

Postautor: stabraf » 20 sie 2013, 22:56

Możesz tak zostawić, tylko podepnij przed bezpiecznikiem od wspomagania, żeby go dodatkowo nie obciążać i musi być założony bezpiecznik na kablu do LED-ów ;) Nie powinno być problemów, bo LED-y mało prądu kradną ;)

Awatar użytkownika
bastek13
Forumowicz/ka
Forumowicz/ka
Posty: 62
Rejestracja: 11 kwie 2013, 16:59
Lokalizacja: WPR

Re: Musa 1.4 16v - podpięcie pod "+" świateł LED

Postautor: bastek13 » 20 sie 2013, 23:19

stabraf pisze:Możesz tak zostawić, tylko podepnij przed bezpiecznikiem od wspomagania, żeby go dodatkowo nie obciążać i musi być założony bezpiecznik na kablu do LED-ów ;) Nie powinno być problemów, bo LED-y mało prądu kradną ;)
dzieki, na kabelku ledów jest bezpiecznik, a + wpiąłem bezpośrednio pod bezpiecznik (tzn włożyłem kabelek do gniazda bezpiecznika i wsadziłem bezpiecznik) - moze byc ?
jest : Lancia Musa ORO 1.4 16v 2005' ; Renault Laguna III 2.0 dCi Initiale Paris 2008'
było : Honda Civic 5D 1.4iS 1997'

Awatar użytkownika
stabraf
Administrator
Administrator
Posty: 8454
Rejestracja: 22 lut 2008, 00:00
Imię: Andrzej
Lokalizacja: Nowy Sącz

Re: Musa 1.4 16v - podpięcie pod "+" świateł LED

Postautor: stabraf » 20 sie 2013, 23:31

Lepiej byłoby wpiąć się w kabel pod gniazdem bezpiecznika. Pisząc przed bezp. wspomagania chodziło mi o wpięcie go tam, gdzie po wyjęciu bezp. jest plus ;)

Awatar użytkownika
bastek13
Forumowicz/ka
Forumowicz/ka
Posty: 62
Rejestracja: 11 kwie 2013, 16:59
Lokalizacja: WPR

Re: Musa 1.4 16v - podpięcie pod "+" świateł LED

Postautor: bastek13 » 21 sie 2013, 10:51

stabraf pisze:Lepiej byłoby wpiąć się w kabel pod gniazdem bezpiecznika. Pisząc przed bezp. wspomagania chodziło mi o wpięcie go tam, gdzie po wyjęciu bezp. jest plus ;)
dzieki :)
jest : Lancia Musa ORO 1.4 16v 2005' ; Renault Laguna III 2.0 dCi Initiale Paris 2008'
było : Honda Civic 5D 1.4iS 1997'


Wróć do „Instalacja elektryczna”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość