Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 23 kwie 2018, 05:42

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 8 ] 
Autor Wiadomość
Post: 10 kwie 2018, 21:32 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 26 lip 2008, 00:00
Posty: 127
Lokalizacja: Górki Wielkie
witam
pare dni temu zostałem szczęśliwym posiadaczem 3 sztuk lanci beta 2.0 , auta stały w garażu, nieodpalana przez 20 lat

w becie z numerem 1 z roku 75. w baku nagromadził się syf i zatkało smok , bak umyty swieze paliwo , auto odpaliło do momentu nagrzania silnika wszystko pracowało ok - po nagrzaniu około 90 stopni auto zgasło , paliwo dochodzi iskra idzie z cewki na aparat i na tym koniec- w aparacie na ma platynek - nie wiem o co come on

beta numer 2 dostała tylko swieze paliwo zapaliła na strzał pochodziła do nagrzania się około 90 stopni auto zaczęło przerywac zgasło nie idzie zapalić - po tym procederze swieci się stale kontrolka ładowania i kontrolka bodajże ciśnienia oleju - mimo wyjętego kluczyka ze stacyjki auto jest z roku 79

beta numer 3 rok 81 jest już na wtrysku wielopunktowym , po tak długim postosju zmarzła pompa paliwa , pompa naprawiona auto ciężko zapala - pochytane wtryski - w końcu udało się je rozruszać auto zapala chodzi nagrzewa się do 100 stopni wentylator się nie załączył - wywaliło płyn auto przestało odpalać

beta numer 4 rok 74 auto nie odpalało ktoś zamontował o 180 stopni zle aparat zapłonowy . obecnie odpala jeździ

moje pytani brzmi czy w w/w autach jest zamontowane jakies zabezpieczenie np. czujnik ciśnienia oleju albo temperatury który przy awarii może niedawac pradu lub impulsu na aparat zapłonowy który jest zintegrowany z czujnikiem i tymsamym aparat nie wydaje iskry ?


Na górę
Post: 10 kwie 2018, 22:17 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 24 lut 2010, 12:40
Posty: 532
Lokalizacja: Gdańsk
Tak jest takie ustrojstwo. Wyłącznik temperaturowy, znajduje się w głowicy i odcina on dopływ paliwa, w przypadku przekroczenia temperatury. Nie załączył się wcześniej wentylator chłodnicy?

Wysłane z mojego ASUS_Z012D przy użyciu Tapatalka



_________________
Włoszki jakie przytrafiły mi się w życiu:

Lancia Delta GT 1.6 i.e 1991
Alfa Romeo 33 1.7 16V 1991
Alfa Romeo 156 2.0 T.S 2001
Lancia Y 1.2 8V LS Marie Claire 2001
Lancia Delta "III" 1.4 T-jet 150 KM Platino bi-colore 2009-jest
Lancia (Beta) Montecarlo S2 1981-jest


Na górę
Post: 10 kwie 2018, 22:25 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 26 lip 2008, 00:00
Posty: 127
Lokalizacja: Górki Wielkie
niestety nie - wentylator spiołem na krótko i chodzi - prawdopodobnie czujnik na chłodnicy który go powinien załączać jest niesprawny
właściwie tylko w tej jednej becie mimo wychłodzenia silnika temp dalej na liczniku pokazuje prawie 100 stopni

a jakies inne czujnik nie wystepuja aby dawały taki sam efekt jak ten od temperatury wody >?

patrze na te moje 4 okazy i w każdym jednym jest inaczej rozwiazny system zapłonowy


Na górę
Post: 10 kwie 2018, 23:20 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 24 lut 2010, 12:40
Posty: 532
Lokalizacja: Gdańsk
Czujnik ciśnienia oleju też może odstawić elektryczną pompę paliwa.

Wysłane z mojego ASUS_Z012D przy użyciu Tapatalka


_________________
Włoszki jakie przytrafiły mi się w życiu:

Lancia Delta GT 1.6 i.e 1991
Alfa Romeo 33 1.7 16V 1991
Alfa Romeo 156 2.0 T.S 2001
Lancia Y 1.2 8V LS Marie Claire 2001
Lancia Delta "III" 1.4 T-jet 150 KM Platino bi-colore 2009-jest
Lancia (Beta) Montecarlo S2 1981-jest


Na górę
Post: 11 kwie 2018, 08:45 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 01 kwie 2012, 00:55
Posty: 650
Imię: Krzysiek
Lokalizacja: Kraków, Bełchatów
Cytuj:
w becie z numerem 1 z roku 75. w baku nagromadził się syf i zatkało smok , bak umyty swieze paliwo , auto odpaliło do momentu nagrzania silnika wszystko pracowało ok - po nagrzaniu około 90 stopni auto zgasło , paliwo dochodzi iskra idzie z cewki na aparat i na tym koniec- w aparacie na ma platynek - nie wiem o co come on

beta numer 2 dostała tylko swieze paliwo zapaliła na strzał pochodziła do nagrzania się około 90 stopni auto zaczęło przerywac zgasło nie idzie zapalić - po tym procederze swieci się stale kontrolka ładowania i kontrolka bodajże ciśnienia oleju - mimo wyjętego kluczyka ze stacyjki auto jest z roku 79

beta numer 3 rok 81 jest już na wtrysku wielopunktowym , po tak długim postosju zmarzła pompa paliwa , pompa naprawiona auto ciężko zapala - pochytane wtryski - w końcu udało się je rozruszać auto zapala chodzi nagrzewa się do 100 stopni wentylator się nie załączył - wywaliło płyn auto przestało odpalać

beta numer 4 rok 74 auto nie odpalało ktoś zamontował o 180 stopni źle aparat zapłonowy . obecnie odpala jeździ
Tylko nr 3 jest na wielopunktowym wtrysku?
Nie będę występował w roli eksperta bo aż tak dobrze się nie znam ale zasugeruję Ci podpowiedzi.
- skoro tyle stały to ja bym przeczyścił styki (od czujników temp wody, oleju, termowłącznika wentylatora, punkty masowe)
- na wielopunktowym wtrysku masz dwa rodzaje systemów sterujących:
a) (jeśli na kielichu od amortyzatora- ten przed pasażerem - masz czarny przekaźnik Boscha to masz L-Jetronic i tu jest pare czujników które mogą coś rozłączać)
b) (jeśli na kielichu od amortyzatora- ten przed kierowcą - masz aluminiowy przekaźnik Magnetti Marelli to masz inny rodzaj systemu, nie oamietam nazwy) - zajrzyj pod maski i zrób jakieś fotki wg numerów aut z pierwszego posta
c) kwestie panewek, ciśnienia oleju, uszkodzonej głowicy zostawiam jako opcję najgorszą

Ad 2. Skoro się świecą kontroli po wyjęciu kluczyka to znaczy że chyba coś jest z elektryką. Styki? Jeśli po nagrzaniu zaczęła przerywać to bym zaczął od zapłonu

Ad 3. Pompa paliwa zmarzła? Czy zmarła? I w jaki sposób ją naprawiłeś?

_________________
Były: Skoda Favorit 1.3 92'
         Skoda Felicja 1.3 95'
         Lancia Kappa 2.0t 16v 96'
         Lancia Y10 1,1 Avenue 92'
         Lancia Y 1,2 - 60 KM 98'
Są:
  Lancia Beta H.P.Executive 2.0 IE 82'- w trakcie remontu


Na górę
Post: 11 kwie 2018, 21:20 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 26 lip 2008, 00:00
Posty: 127
Lokalizacja: Górki Wielkie
AD 3.
kąpiel w myjce ultradzwiekowej przez 30 min i podawanie pradu naprzemiennie


Na górę
Post: 11 kwie 2018, 22:07 
Offline
Klubowicz Wspierający
Klubowicz Wspierający
Awatar użytkownika

Rejestracja: 07 kwie 2013, 22:31
Posty: 3092
Imię: Robert
Lokalizacja: Gdynia/Norway
Ten drugi system zapłonu elektronicznego (Magneti Marelli) przy wtrysku to Digiplex.

W tej z 75-go - być może ktoś wymienił kiedyś zapłon na bezstykowy - w miejscu przerywacza (platynek) byłby wtedy czujnik Hall'a wraz z magnesem na osi. Jak rozumiem prąd dochodzi do rozdzielacza, ale jest brak iskry na świecach? Spróbuj podmienić kopułkę, kable, ew. same świece. Może być też kwestia syfu w gaźniku (sprawdź filtr na dolocie benzyny, zawór iglicowy, czystość dysz.

Ogólnie przeczyszczenie styków jest dobrym pomysłem. W becie nr 2 prawdopodobnie masz jakieś zwarcie - być może styki w samej stacyjce pozostały w położeniu "MAR" - czyli pozycja włączonego zapłonu...? Sprawdzenie czystości gaźnika chyba również byłoby na miejscu - zważywszy na nie czyszczoną przed odpaleniem instalację paliwową...

Co do Bety nr 3 - nie słyszałem o tego typu zabezpieczeniu w Becie, ale nie maiłem też takiej na wtrysku - tak więc nie potwierdzam, nie zaprzeczam... :)

Co do nie-wracającego wskaźnika temperatury cieczy - być może się po prostu wskazówka zawiesiła 'mechanicznie' (w samym wskaźniku)...

_________________
Veicolo Lancia Beta Coupe S2 2000 119KM Anno Domini '76 - Serce i dusza...
Veicolo Lancia Gamma Coupe S2 2500 i.e. 140KM x2 Anno Domini '80/'81 - Duma i radość...
Veicolo Lancia Kappa Coupe 2400 20V 175KM Anno Domini '98 - Przyjemność i wygoda...
Honda Civic VIII 4D 1.8 140KM Anno Domini '07 - Rozum i pewność...
Opel Astra Caravan 1.4 S.P.I. 60KM Anno Domini '96 - "Sztruclowóz" i tyle...
To już wspomnienie: Opel Ascona C 1.7D sedan 4D, Hyundai Pony IV 1.5 GL sedan, Renault Clio II Phase I 1.2 RN, Renault Clio III 1.2 Tce 100KM, Lancia Delta II HPE 2000 16V 139KM.


Na górę
Post: 21 kwie 2018, 13:03 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 14 wrz 2011, 18:44
Posty: 257
Imię: Łukasz
Lokalizacja: Melbourne/Kraków/Poznań
Pierwsza uwaga i zarazem nauczka na przyszlosc, rowniez dla innych - nie powinno sie odpalac auta, ktore stalo tak dlugo i do tego nie znamy jego przeszlosci. To zwykle konczy sie katastrofa dla silnika. Niemal pewne, ze gladzie cylindrow byly pordzewiale, pierscienie zapieczone, olej trudno nazywac olejem itp.
Wtrysk w betach zastosowano w drugiej polowie 81 roku i wylacznie w wersji 2.0 coupe, berlina oraz hpe. Pozostale silniki i spider nie mialy nigdy fabrycznie takiego dobrodziejstwa. Montecarlo rowniez.

Kontrolki ladowania i cisnienia przy zatrzymanymym silniku i wlaczonym zaplonie to wlasciwy objaw. Nie ma przeciez ladowania ani cisnienia ;)
Nie istnieje cos takiego jak wylacznik odcinajacy paliwo czy zaplon w przypadku awarii. Wersja volumex ma cos na ten ksztalt. Mianowicie czujnik cisnienia oleju powiazany z przekaznikiem elektrycznej pompy paliwa. Ma to za zadanie odciecie doplywu paliwa gdy silnik ulegnie nieplanowanemu zatrzymaniu np. po wypadku. W wersjach wtryskowych ta funkcja realizowana jest przez mikrowylacznik zainstalowany w przeplywomierzu. Pompa paliwa uruchamiana jest wylacznie w chwili rozruchu silnika lub gdy silnik juz pracuje - klapa przeplywomierza pozostaje uchylona. Prosty test na dzialanie pompy paliwa polega na uchylaniu reka klapy ( po uprzednim zdjeciu rury ssacej) i przekreceniu zaplonu. Jesli pompa pracuje uslyszysz ja. Czujnik temperatury plynu umieszczony w glowicy daje sygnal na wskaznik temperatury. Termowlacznik zamontowany na chlodnicy uruchamia wentylator.

_________________
LANCIA Beta HPE 2000 I.E. '82 rosso corsa
SAAB 900i Aero '92
Subaru Outback 3.0R H6
HONDA CB125K6 '76
Specialized Epic & Stumpjumper
były:
VOLVO V70 D5 AWD Summum
VOLVO C30 1.8 Sport R-Design
SAAB 9-3 TiD SE turbo anniversary
Mitsubishi Magna SW 2.6
Opel Vectra 2.0 16V
FSO 1500ME/2000TC
Fiat 131 Panoramasuper 2000TC
Fiat 125p


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 8 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]