Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 18 wrz 2019, 17:52

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
PostDodany: 15 sie 2019, 0:11 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 28 sie 2008, 0:00
Posty: 48
Lokalizacja: Koln :)
Serwus, tydzien temu stojac w korku na autostradzie zgasl silnik. Proby ponownego uruchomienia nie powiodly sie. Bledow nie moge zczytac bo software nie komunikuje sie z silnikiem. Poczatkowo podejrzenie padlo na pompe paliwa . Dziala bezproblemowo Okazalo sie ze cewka zaplonowa (modul) nie podaje na swiece no i bez iskry nic sie nie zadzieje. Po zamontowaniu nowego modulu ten sam problem. Do wtyczki wchodza 3 przewody ktore pozniej ida na sterownik (komputer). Miernik na 2 pokazal kontakt, 3 jest padniety. (nie jestem pewien na 100% bo kolory sa podobne do siebie:)) Teraz pytanie : czy moze jest brak kontaktu w sterowniku i nie podaje dalej na cewke czy moze kabelek jest gdzies uje.... ? Da sie jakos sprawdzic sterownik w Lancii Phedra 2.0 136PS (benzyna 2004r) ?

Ma ktos moze schematy elektryczne do Phedry? Musialbym zaczac rozbierac skrzynke z bezpiecznikami ale wolalbym nie szukac po omacku.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl