Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 15 lis 2018, 20:10

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 49 ]  Przejdź na stronę Poprzednia 1 2 3 4 Następna
Autor Wiadomość
PostDodany: 13 kwie 2018, 22:54 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 12 kwie 2009, 20:51
Posty: 607
Imię: Grzesiek
Lokalizacja: Sławno
Panowie, zaczynamy akcję "Podziel się czujnikiem" : yesyes : ;) Jako, że Giekso pierwszy wskoczył w kolejkę, umówiłem się z nim tak, że wysyłam do niego to co mi zostało, czyli 2 wiązki i 5 czujników(chciałem jeden jeszcze zostawić u siebie, ale niech idzie w świat). Jak ogarnie swoje "tyły", to przesyła dalej to co zostanie jemu. Drugi jest MobiDoktorGSM- Jeśli jeszcze podtrzymuje swoją obecność w kolejce i on robi tak samo. Jedziemy aż do wyczerpania zapasów lub zakończenia kolejki.

Udostępniam graty za free i mam nadzieję, że tak dojadą do końca ;-) Jedyny koszt jaki ponosicie to przesyłka od poprzednika do Was.
(Może kiedyś karma wróci jak będę w potrzebie ;-) )

Jak zgadzacie się z powyższym "regulaminem" to można zajmować kolejkę :-)
Mam nadzieję, że wystarczy dla wszystkich chętnych...

_________________
Była:
Dedra 2.0 i.e.
Jest:
Kappa 2.4 175KM '98 > pocisk > :D
Phedra 2.0 136KM '06 > salon na kółkach ;)


Na górę
PostDodany: 14 kwie 2018, 10:08 
Offline
Moderator
Moderator
Awatar użytkownika

Rejestracja: 13 lis 2009, 11:51
Posty: 1215
Imię: Grzesiek
Lokalizacja: Dębica
Powiedz mi jeszcze Grzegorzu czy sciagałeś zderzak?

Wysłane z mojego SM-G950F przy użyciu Tapatalka


_________________
Jedyna szczerość jaka jest mi dozwolona polega na wyznaniu, że szczerość jest mi niedozwolona.

>>> Lancia Phedra 2.2 HDI 2004r <<<

Była: Lancia K 2.0 V.I.S. Berlina


Na górę
PostDodany: 14 kwie 2018, 12:03 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 25 lis 2009, 16:31
Posty: 1610
Imię: Michał
Lokalizacja: Łódź
To ja również zajmuję kolejkę. Może coś dla nas zostanie...
A czy da się wyłączyć czujniki, żeby pozbyć się tego irytującego dźwięku? Asystenta parkowania nie mam.

_________________
Pozdrawiam Michał, syn Geparda
Y 1.2 8v Cosmopolitan + Piaggio Zip 50 2010
Są jeszcze Phedra 2.0 JTD + Y 1.2 8v Marie Clarie + BX 1.9 TRI
Były Kappa SW 2.4 TDS i Y 1.2 16v
Obrazek


Na górę
PostDodany: 14 kwie 2018, 14:08 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 12 kwie 2009, 20:51
Posty: 607
Imię: Grzesiek
Lokalizacja: Sławno
Grzesiek, niestety trzeba ściągnąć zderzak. Jest to w sumie 8 minut roboty. Odkręcasz 5 śrub na torx wokół klapy bagażnika, 2 śruby na klucz 10 w nadkolach- jedynie nasadka, 2 wkręty od plastikowych błotników od spodu przy kołach i 2 nakrętki 10 pod spodem przy kole zapasowym. Po tym trzeba tylko zsunąć zderzak do tyłu.

Michał, co do wyłączenia systemu, to ja mam taką opcję w menu>konfiguracja>ogólne ustawienia samochodu>Asystent parkowania. Piszę z pamięci więc nazwy mogą odrobinę się różnić. Jeśli nie masz takiej ścieżki, to pewnie jest wyłączony dostęp do tej opcji w lexii.

_________________
Była:
Dedra 2.0 i.e.
Jest:
Kappa 2.4 175KM '98 > pocisk > :D
Phedra 2.0 136KM '06 > salon na kółkach ;)


Na górę
PostDodany: 19 kwie 2018, 9:14 
Offline
Moderator
Moderator
Awatar użytkownika

Rejestracja: 13 lis 2009, 11:51
Posty: 1215
Imię: Grzesiek
Lokalizacja: Dębica
Wczoraj dotarła do mnie przesyłka od Grzegorza. Poniżej zamieszczam zdjęcie zawartości co by mieć nad tym jakąś kontrolę Obrazek. Jak tylko znajdę trochę więcej czasu (obstawiam majówkę) - to się za to zabieram.

Obrazek

Wysłane z mojego SM-G950F przy użyciu Tapatalka


_________________
Jedyna szczerość jaka jest mi dozwolona polega na wyznaniu, że szczerość jest mi niedozwolona.

>>> Lancia Phedra 2.2 HDI 2004r <<<

Była: Lancia K 2.0 V.I.S. Berlina


Na górę
PostDodany: 20 kwie 2018, 13:04 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 06 lut 2018, 17:44
Posty: 234
Imię: Krzysztof
Lokalizacja: Tychy
grzesiekj23 świetny pomysł! Oczywiście akceptuję regulamin ;) Będę musiał dokładnie to cykanie zdiagnozować. Rozumiem, że jak odpalę silnik, dam N (mam automat) to też powinno "cykać"? U mnie asystent parkowania na wyświetlaczu wyłączony. I nie mam w opcjach możliwości by to włączyć.

_________________
Jest: Lancia Phedra 2.0 16V 2004
Było: Ford Focus 1999 (kombi)

-------

W wolnych chwilach zapraszam na bloga. Zepsuł Ci się telefon? Tablet? Napisz, chętnie pomogę :)


Na górę
PostDodany: 20 kwie 2018, 14:28 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 12 kwie 2009, 20:51
Posty: 607
Imię: Grzesiek
Lokalizacja: Sławno
No tu trochę Topcio legł mą teorię w gruzach ;) u mnie jak była awaria to nic nie cykało. Ale sprawdź, jeśli masz stary typ czujników to może być jak u Topcia, że mimo awarii słychać sprawne czujniki. I w moim przypadku (po naprawie) i Topcia (przy uszkodzonym systemie) czujniki pracują cały czas przy pracującym silniku bez względu na zapięty bieg/luz.

A czy jak wrzucasz wsteczny, wywala Ci komunikat i długi dźwięk czy nic się nie dzieje? Jak nic się nie dzieje to lipa, ciekawe czy nie trzeba będzie włączyć Asystenta przez lexię. Jednak jak masz komunikat to mam nadzieję, że jak przywrócisz sprawność czujników Asystent zresetuje się z automatu (po ponownym uruchomieniu silnika).

_________________
Była:
Dedra 2.0 i.e.
Jest:
Kappa 2.4 175KM '98 > pocisk > :D
Phedra 2.0 136KM '06 > salon na kółkach ;)


Na górę
PostDodany: 21 kwie 2018, 0:05 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 21 maja 2015, 9:41
Posty: 418
Imię: Mikołaj
Lokalizacja: Poznań
U mnie po wrzuceniu wstecznego jest krótki beep (chyba oznacza włączenie systemu) a potem długi (chyba oznacza błąd). I tyle, system nie działa, żadnych błędów, żadnych komunikatów (mówię o systemie na lcd w aucie). Elektronik wychwycił na kompie błąd czujnika (chyba nr 3 lewy środek, mniejsza o to) - wskazany czujnik został wymieniony (na kupiony z alle, bez gwarancji). Nic się nie zmieniło, ale nie byłem po wymianie na kompie a może trzeba skasować błąd..?
Nie nasłuchiwałem cykania, nauczyłem się manewrować bez tych czujników - w razie czego mam hak.. he he he (żart, nikogo nie przeszurałem!)

_________________
Tipo Suite 1.6 8v A.D.1994 TTT
Phedra Emblema 2.0 16v PB+LPG A.D.2002


Na górę
PostDodany: 21 kwie 2018, 14:55 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 12 kwie 2009, 20:51
Posty: 607
Imię: Grzesiek
Lokalizacja: Sławno
A ten długi dźwięk masz ciągły przez caly czas operowania na wstecznym, czy chwilę popiszczy i przestaje? Na wyświetlaczu masz wizualizację? Tzn. wyskakujące okienko z wizerunkiem samochodu pośrodku.

Ogólnie co do systemu, to powiem Wam, że i tak rzadko się odzywa. Zaczyna pikać i pokazywać przeszkodę na wyświetlaczu jak się zbliżę na około metr. Trochę mało, bo nie można się rozpędzić ;-) W kappie dokładany system pokazuje od 2m(i o dziwo podaje dobrą odległość) i to jest ok.

_________________
Była:
Dedra 2.0 i.e.
Jest:
Kappa 2.4 175KM '98 > pocisk > :D
Phedra 2.0 136KM '06 > salon na kółkach ;)


Na górę
PostDodany: 21 kwie 2018, 19:36 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 21 maja 2015, 9:41
Posty: 418
Imię: Mikołaj
Lokalizacja: Poznań
Po tym krótkim beepie, jest potem taki dłuższy około 2-sekundowy i cisza.
Na wyświetlaczu nie mam nic co wiązałoby się z czujnikami parkowania
- ale zdaje się, że w RT3 nie ma wizualizacji nawet przy sprawnym systemie..

W Roomsterze oryginalny system zaczyna działać około metr od przeszkody
i moim zdaniem to jest optymalna odległość.

_________________
Tipo Suite 1.6 8v A.D.1994 TTT
Phedra Emblema 2.0 16v PB+LPG A.D.2002


Na górę
PostDodany: 21 kwie 2018, 22:48 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 12 kwie 2009, 20:51
Posty: 607
Imię: Grzesiek
Lokalizacja: Sławno
Ja mam RT3 i u mnie jest wizualizacja. Z tym, że jest to wersja 6, na nowej szynie. Może tu jest różnica. :hmmm:

A co do odległośći, to przynajmniej rzadko się odzywa ;-)

_________________
Była:
Dedra 2.0 i.e.
Jest:
Kappa 2.4 175KM '98 > pocisk > :D
Phedra 2.0 136KM '06 > salon na kółkach ;)


Na górę
PostDodany: 21 maja 2018, 19:48 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 06 lut 2018, 17:44
Posty: 234
Imię: Krzysztof
Lokalizacja: Tychy
Giekso, udało się zdiagnozować problem i co najważniejsze rozwiązać?

_________________
Jest: Lancia Phedra 2.0 16V 2004
Było: Ford Focus 1999 (kombi)

-------

W wolnych chwilach zapraszam na bloga. Zepsuł Ci się telefon? Tablet? Napisz, chętnie pomogę :)


Na górę
PostDodany: 22 maja 2018, 15:00 
Offline
Moderator
Moderator
Awatar użytkownika

Rejestracja: 13 lis 2009, 11:51
Posty: 1215
Imię: Grzesiek
Lokalizacja: Dębica
Przepraszam ale nawet nie zaglądałem - majówkę spędziłem w szpitalu.... Chcę to zrobić jeszcze w maju w każdym bądź razie i jak tylko uczynię powyższe to od razu dam znać. Jeżeli kogoś przytrzymałem to jeszcze raz przepraszam.

Wysłane z mojego SM-G950F przy użyciu Tapatalka


_________________
Jedyna szczerość jaka jest mi dozwolona polega na wyznaniu, że szczerość jest mi niedozwolona.

>>> Lancia Phedra 2.2 HDI 2004r <<<

Była: Lancia K 2.0 V.I.S. Berlina


Na górę
PostDodany: 23 maja 2018, 6:28 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 06 lut 2018, 17:44
Posty: 234
Imię: Krzysztof
Lokalizacja: Tychy
Ja dopytuję z czystej ciekawości.. taka dziwna przypadłości, że w kilku Phedrach obecnych na tym forum podobny problem z czujnikami parkowania. Zwyczajna ciekawość czy usterką okazała się jakaś zwykła pierdoła :)

_________________
Jest: Lancia Phedra 2.0 16V 2004
Było: Ford Focus 1999 (kombi)

-------

W wolnych chwilach zapraszam na bloga. Zepsuł Ci się telefon? Tablet? Napisz, chętnie pomogę :)


Na górę
PostDodany: 14 wrz 2018, 13:26 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 12 kwie 2009, 20:51
Posty: 607
Imię: Grzesiek
Lokalizacja: Sławno
Panowie, co tam słychać w temacie?

_________________
Była:
Dedra 2.0 i.e.
Jest:
Kappa 2.4 175KM '98 > pocisk > :D
Phedra 2.0 136KM '06 > salon na kółkach ;)


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 49 ]  Przejdź na stronę Poprzednia 1 2 3 4 Następna

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl