Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 15 lis 2018, 10:11

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 4 ] 
Autor Wiadomość
PostDodany: 16 lut 2017, 19:00 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 16 lut 2017, 18:53
Posty: 6
Witam wszystkich
Samochod niby posiada abs ale niestety nie dzialajacy. Nie swieci sie tez lampka na tablicy rozdzielczej (moze ktos wyciagnal zarowke - jeszcze nie rozkminilem).
Na tyle rozkminilem, ze jak wsadze nowy bezpiecznik glowny ABSu to po ok 2 sek jest pyk i bezpiecznik spalony.

Powiedzcie gdzie szukac przyczyny. Z tego co sie zorientowalem pompa/modulator abs jest pod aku w lewej przedniej czesci. Tam gdzies dochodza ze trzy wtyczki. Kable do czujnikow absu przy kolach sa i raczej nie widze zeby gdzies byly urwane, zwarte.

Nie za bardzo wiem gdzie szukac samego sterownika? I od czego tu zaczac?

Z gory dzieki za wszystkie podpowiedzi


Na górę
PostDodany: 16 lut 2017, 21:48 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 07 sty 2007, 0:00
Posty: 2794
Lokalizacja: powiat Bełchatów
Sterownik jest przecież przy pompie abs, na dzień dobry trzeba odłączyć wtyczki od pompy to wtedy ustalisz czy masz zwarcie w wiązce czy w samej pompie.
Ten główny bezpiecznik to ilu amperowy tam jest?

_________________
KAPPA TDS & JTD


Na górę
PostDodany: 18 lut 2017, 10:39 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 16 lut 2017, 18:53
Posty: 6
50A jest glowny bezpiecznik. Nic sprobuje sie dostac do modulatora i bede odpinal wtyczki po kolei zeby ustalic gdzie jest zwarcie


Na górę
PostDodany: 26 cze 2017, 21:33 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 16 lut 2017, 18:53
Posty: 6
ciag dalszy historii. wsadzilem wlasciwy bezpiecznik czyli 60A. Posciagalem wszystkie wtyczki, posprawdzalem kazda z nich z osobna i .... podlaczylem wszyskie ..... teraz nie wywala bezpiecznika ale nie wiem czemu ABS dalej nie dziala.

Jak to teraz zdiagnozowac. W licznikach/zegarach ktore mam to nie ma nawet lampki ABS. Ma ktos jakis manual, jak do tego podejsc. Dziwi mnie strasznie ten brak lampki ABS bo przeciez taki uklad powinien miec kontrolke na zegarach. Niby miejsce jest, bo podmienialem ostatnio zegary, ale zarowki tam nie bylo w obydwoch licznikach, i tym moim i pozyczonym.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 4 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl