Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 20 lis 2017, 21:57

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 7 ] 
Autor Wiadomość
Post: 12 mar 2011, 18:16 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 11 lis 2010, 15:29
Posty: 15
Lokalizacja: Warszawa Wawer
Po dwóch dniach postoju auta nie daje się odpalić. Rozrusznik kręci ale nic się nie dzieje. Napięcie na kostce pompy paliwa (przy włączonej stacyjce) 3,5V. Podałem napięcie bezpośrednio z Akku i pompa zadziałała ale zapalić nie chce. Odpinałem aku. Pojawił się komunikat o błędzie ASP/ESP. Sprawdziłem bezpieczniki, i wszelkie dostępne gołym okiem połączenia i nie ma efektów. Może to przekaźnik a może bezpiecznik zderzeniowy. Niestety nie wiem gdzie szukać. Proszę o pomoc bo mi się budżet na serwis skończył. Silnik 3,0 automat rocznik 2003. To bliźniak 807 i Citroena C8 ale szukałem w Goooglarce i nic nie znalazłem. Będę wdzięczny za jakiekolwiek sugestie.

Witek :-?

_________________
Lancia Phedra V6
Skoda 1000 MB - 1969


Ostatnio zmieniony 13 mar 2011, 20:03 przez Dudi, łącznie zmieniany 2 razy.
poprawiłem temat


Na górę
Post: 13 lis 2017, 12:34 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 30 wrz 2017, 09:33
Posty: 15
Lokalizacja: Wrocław
Podpinam się pod temat. Mam takie same objawy. Mamy b+g 2,0


Na górę
Post: 13 lis 2017, 12:39 
Online
Forumowicz/ka
Forumowicz/ka

Rejestracja: 02 lis 2016, 09:28
Posty: 52
Lokalizacja: Wrocław
I nie zgłasza błędnu np awaria immobilizera ?

_________________
-Lancia Phedra 3.0 LPG 2004
- i inne same Fordy :P


Na górę
Post: 14 lis 2017, 12:02 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 30 wrz 2017, 09:33
Posty: 15
Lokalizacja: Wrocław
Na razie nie zglasza takiej awarii


Na górę
Post: 14 lis 2017, 12:07 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 30 wrz 2017, 09:33
Posty: 15
Lokalizacja: Wrocław
Wiecie może jakie powinno być prawidłowe zasilanie na cewce zapłonowej?


Na górę
Post: 14 lis 2017, 16:54 
Online
Forumowicz/ka
Forumowicz/ka

Rejestracja: 02 lis 2016, 09:28
Posty: 52
Lokalizacja: Wrocław
Jeśli jest podobnie jak w innych znanych mi autach, to powinno tam być stałe + 12V oraz impulsy masowe do wyzwalania iskry.

Uzwojenia cewki można zmierzyć i w razie czego cewke wykluczyć, iskry też można sprawdzić czy jest on.

_________________
-Lancia Phedra 3.0 LPG 2004
- i inne same Fordy :P


Na górę
Post: 15 lis 2017, 17:40 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 30 wrz 2017, 09:33
Posty: 15
Lokalizacja: Wrocław
Podpięliśmy ją pod kompa i wykrył usterkę czujnika Halla. Na razie szukamy miejsca gdzie on się znajduje.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 7 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]