Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 22 paź 2018, 16:59

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 10 ] 
Autor Wiadomość
PostDodany: 06 lis 2017, 17:49 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 06 lis 2017, 17:44
Posty: 16
Witam :)

Jestem posiadaczką od kilku miesięcy Lancii.
Zauważyłam, że zostawia duże plamy oleju. Jeden mechanik mówi, że uszczelka i półość, drugi znajomy, że to łożysko i przeguby.
Jutro jadę jeszcze do jednego mechanika.
Dodatkowo zauważyłam, że przy ruszaniu na zimny silniku bulgocze pod maską, próbowałam odpowietrzyć sama układ, ale dalej słyszę bulgotanie. Kilka dni temu dolewałam Borygo.
Trzecia rzecz odkąd mam ten samochód kilka razy na parkingu podczas parkowania wyskoczyła kontrola czerwonej kierownicy i nie mogłam ją ruszać. Po odpaleniu silnika na nowo zniknęła. Miałam tak maks 3 razy podczas wolnej jazdy.

Nie chce żeby mnie mechanik naciągnął, bo ten , który mówi że to półoś wymieniał mi skrzynię biegów , gdy też leciał olej, ale wtedy to on kapał... a nie lał się jak teraz. Znajomy mechanik mówi, że mnie naciągnął pewnie na skrzynie bo według niego to łożysko skrzyni biegów i przeguby.


Na górę
PostDodany: 06 lis 2017, 18:11 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 06 lis 2016, 17:09
Posty: 152
Imię: Gracjan
Lokalizacja: Bydgoszcz
To trochę dziwne, że masz auto od kilku miesięcy i już wymieniałaś skrzynię biegów.
Zacząłbym od podpięcia pod komputer to powinno wyjaśnić problem ze wspomaganiem.
Dobrze by było gdybyś powiedziała skąd jesteś to podpowiemy gdzie do mechanika podjechać.


Na górę
PostDodany: 06 lis 2017, 19:03 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 06 lis 2017, 17:44
Posty: 16
Mnie tez to zdziwilo bo biegi dobrze wchodziły, ale wedlug mechanikow w skrzyni popsul sie jakis mechanizm i rzeczywoscie po jej wymianie 2 miesiace nie ciekl olej..
Pewnie dalam sie naciagnac bo gdy pytalam o wymiane lozyska krzyknal mi 500 zl
Jestem z Warszawy jutro jade do warsztatu na ksiezycowej


Na górę
PostDodany: 06 lis 2017, 19:05 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 06 lis 2017, 17:44
Posty: 16
Dodam ze pod komputer byl podlaczany bp swieci sie kontrola silnika i wyszedl jedynie blad katalizatora wg mechanika to od paliwa


Na górę
PostDodany: 06 lis 2017, 19:42 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 22 gru 2013, 18:34
Posty: 187
Imię: Adrian
Lokalizacja: Zielona Góra
wiola254 pisze:
06 lis 2017, 19:05
Dodam ze pod komputer byl podlaczany bp swieci sie kontrola silnika i wyszedl jedynie blad katalizatora wg mechanika to od paliwa
Raczej sonda lambda padla . wspomaganie to na 90 % czujnik skrętu tam nic innego się nie psuje.
Jeśli olej cieknie z okolic skrzyni to wg mnie będzie uszelnienie miedzy skrzynią a silnikiem lub przegubu (w tych autach kupuje się tylko oryginalne simeringi , zamienniki ciekną odrazu albo po krótkim czasie. ) ewentualnie cieknie z pod miski olejowej i może wyglądać jak by ciekło ze skrzyni(trzeba umyć i zobaczyć) . Na 100% mogę powiedzieć ze będzie się tez sączyć z wybierają skrzyni .

_________________
Lancia Delta Oro 1.4 T-jet . Majonez , Ypsilon 1.2 16v 2004r. :)


Na górę
PostDodany: 06 lis 2017, 20:20 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 06 lis 2017, 17:44
Posty: 16
A moze byc wiecej niz jedna sonda ? Bo juz jedna mialam wymieniana


Na górę
PostDodany: 06 lis 2017, 20:44 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 22 gru 2013, 18:34
Posty: 187
Imię: Adrian
Lokalizacja: Zielona Góra
Tam są dwie sondy jedna przed katalizatorem druga za . Widocznie wymienili nie ta co trzeba , jest malo prawdopodobne żeby padły dwie . A co do bulgotania , gubisz plyn chłodniczy ? Auto się przegrzewa, czy tylko bulgocze ? Klimatyzacje masz manualna czy automatyczna ?

_________________
Lancia Delta Oro 1.4 T-jet . Majonez , Ypsilon 1.2 16v 2004r. :)


Na górę
PostDodany: 06 lis 2017, 20:54 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 06 lis 2017, 17:44
Posty: 16
Nie gubi a plyn byl wymieniany w zeszlym tygodniu. KLimatyzacja manualna i bulgocze tylko na zimnym silniku przy ruszaniu


Na górę
PostDodany: 06 lis 2017, 21:15 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 22 gru 2013, 18:34
Posty: 187
Imię: Adrian
Lokalizacja: Zielona Góra
Jak nie gubi płynu i się nie zapowietrza to niech sprawdza tylko czy korek jest szczelny, miałem u siebie podobnie i nie znalazłem przyczyny "bulgotania" , teraz tego dźwięku u siebie się słyszę .

_________________
Lancia Delta Oro 1.4 T-jet . Majonez , Ypsilon 1.2 16v 2004r. :)


Na górę
PostDodany: 10 lis 2017, 10:12 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 06 lis 2017, 17:44
Posty: 16
Panowie mechanicy naprawili wyciek oleju. Wymienili przeguby, uszczelniacz półosi i wybieraka. Kontrola silnika też się już nie świeci wymienili świece.
Natomiast nadal słyszę to bulgotanie pod maską, będę do nich dzwonić po niedzieli , bo wiem, że dziś nie ma mechanika ,który naprawiał mi Lancie. Jak mam odpowietrzyć układ chłodzenia - może to to ? Mam też pół zbiornika płynu chłodzącego może to za mało ? Klima normalnie chodzi grzeje i chłodzi


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 10 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl