Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 22 paź 2018, 16:44

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 11 ] 
Autor Wiadomość
PostDodany: 05 wrz 2015, 8:59 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 24 lip 2009, 15:04
Posty: 1282
Imię: Paweł
Lokalizacja: Nowy Sącz
Witam!
Problem, a może bardziej uciążliwość tkwi w spalaniu stukowym. Silnik odpala idealnie, pracuje równo, ma moc, spala w normie. Świece nowe oryginalne, przewody podmienione na stare ale sprawne, multiecuscan nie wyrzuca żadnego błędu a szczególnie w czasie upałów przy rozpędzaniu autka w silniku dzwoni jakby gwoździ nasypał do cylindrów. Co ciekawe jak wdepnę pedał głębiej to stukanie cichnie. Stukania także nie słychać przy równej jeździe. Czy to może być coś ze składem mieszanki? Świece dobierane z ePER więc myślę że dobre. Gdzieś czytałem że powodem takiego stanu rzeczy może być także przytkane odpowietrzenie zbiornika paliwa, u mnie słychać syk przy odkręcaniu korka więc pewnie odpowietrzenie także nie działa. Tylko co ma piernik do wiatraka?

Wysłane z mojego SM-T235 przy użyciu Tapatalka

_________________
była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM , Y 1.2 60KM


Na górę
PostDodany: 05 wrz 2015, 10:10 
Offline
Klubowicz
Klubowicz

Rejestracja: 16 lut 2010, 22:59
Posty: 2094
Lokalizacja: Tarnowskie Góry \ Regensburg DE
To jest SPI czy MPI

_________________
Thema SW 2.0 VIS, Thema 16VT MK III LX (do odbudowy), Kappa 2.0 SW wel gruz :),Bravo 2.0 20V - jeszcze bez - VT, Y 1.2 8V :)


Na górę
PostDodany: 05 wrz 2015, 10:40 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 24 lip 2009, 15:04
Posty: 1282
Imię: Paweł
Lokalizacja: Nowy Sącz
Mpi

Wysłane z mojego SM-T235 przy użyciu Tapatalka

_________________
była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM , Y 1.2 60KM


Na górę
PostDodany: 05 wrz 2015, 10:50 
Offline
Klubowicz
Klubowicz

Rejestracja: 16 lut 2010, 22:59
Posty: 2094
Lokalizacja: Tarnowskie Góry \ Regensburg DE
MPI ma czujnik detonacji przykręcony do dekla zaworowego zaraz koło wlewu oleju. Sprawdz czy nie jest luźny. Odłącz go i zobacz czy coś się zmieni. Takie stuki mogą też powodować nadmierne luzy zaworowe.

_________________
Thema SW 2.0 VIS, Thema 16VT MK III LX (do odbudowy), Kappa 2.0 SW wel gruz :),Bravo 2.0 20V - jeszcze bez - VT, Y 1.2 8V :)


Na górę
PostDodany: 05 wrz 2015, 10:58 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 24 lip 2009, 15:04
Posty: 1282
Imię: Paweł
Lokalizacja: Nowy Sącz
Silniczek chodzi naprawdę cicho i nic nie wskazuje na luzy zaworowe poza tym trzy lata temu byłą robiona UPG i mechanik wtedy luzy regulował. Sprawdzę dokręcenie czujnika. 20Nm wystarczy? Ale MES nie wyrzuci anomalii czujnika jak będzie za lekko dokręcony? Przecież nie będzie generował napięcia jak nie będzie miał odpowiedniego styku.

_________________
była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM , Y 1.2 60KM


Na górę
PostDodany: 05 wrz 2015, 11:23 
Offline
Klubowicz
Klubowicz

Rejestracja: 16 lut 2010, 22:59
Posty: 2094
Lokalizacja: Tarnowskie Góry \ Regensburg DE
Kiedyś miałem problemy z tym czujnikiem w Punto II błędów żadnych nie było, a jednak był uszkodzony. Dokręcony ma być pewnie, żeby miał dobry styk z pokrywą ile Nm nie wiem, śruba przechodzi przez metalową tulejke, więc nie ma obaw, że pęknie.

_________________
Thema SW 2.0 VIS, Thema 16VT MK III LX (do odbudowy), Kappa 2.0 SW wel gruz :),Bravo 2.0 20V - jeszcze bez - VT, Y 1.2 8V :)


Na górę
PostDodany: 05 wrz 2015, 21:28 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 24 lip 2009, 15:04
Posty: 1282
Imię: Paweł
Lokalizacja: Nowy Sącz
Lukasz_TG a ten czujnik na deklu zaworów koło wlewu oleju to nie jest przypadkiem czujnik wałka? Bo coś mi nie pasuje. Albo eper pokazuje głupoty albo nie wiem?

Wysłane z mojego SM-T235 przy użyciu Tapatalka

_________________
była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM , Y 1.2 60KM


Na górę
PostDodany: 06 wrz 2015, 11:01 
Offline
Klubowicz
Klubowicz

Rejestracja: 16 lut 2010, 22:59
Posty: 2094
Lokalizacja: Tarnowskie Góry \ Regensburg DE
Mi się już na starość faktycznie mylą pojęcia, wyśle o jednym a pisze o drugim. Faktycznie na deklu to czujnik położenia wałka. Spalania stukowego jest przykręcony do bloku mniej więcej pomiędzy alternatorem a kolektorem ssącym.

_________________
Thema SW 2.0 VIS, Thema 16VT MK III LX (do odbudowy), Kappa 2.0 SW wel gruz :),Bravo 2.0 20V - jeszcze bez - VT, Y 1.2 8V :)


Na górę
PostDodany: 06 wrz 2015, 11:06 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 24 lip 2009, 15:04
Posty: 1282
Imię: Paweł
Lokalizacja: Nowy Sącz
To już jasne:) Dzięki!

_________________
była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM , Y 1.2 60KM


Na górę
PostDodany: 06 wrz 2015, 11:20 
Offline
Klubowicz
Klubowicz

Rejestracja: 16 lut 2010, 22:59
Posty: 2094
Lokalizacja: Tarnowskie Góry \ Regensburg DE
Heh przez ostatnie 3 dni naprawiałem Punto II 1.4 FL, chyba z tego powodu wszystko myli :)

_________________
Thema SW 2.0 VIS, Thema 16VT MK III LX (do odbudowy), Kappa 2.0 SW wel gruz :),Bravo 2.0 20V - jeszcze bez - VT, Y 1.2 8V :)


Na górę
PostDodany: 10 paź 2015, 21:02 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 24 lip 2009, 15:04
Posty: 1282
Imię: Paweł
Lokalizacja: Nowy Sącz
Dziś odebrałem słonika od mechanika bo się troszkę już uzbierało i musiałem go oddać w fachowe ręce (nagrzewnica, uszkodzona uszczelka między pompą oleju a blokiem, zgnita miska, wahacz przedni lewy, rozrząd kompletny) przy okazji tego ze Y wisiał na podnośniku poprosiłem mechanika aby czujnik stukowy wymienił i jak się okazało w kwestii dzwonienia silnika to był strzał w dziesiątkę - silnik przestał dzwonić:). Czujnik oczywiście nowy oryginalny. Dodam tylko że czujnik nie dawał znać o sobie na komputerze.

Wysłane z mojego SM-T235 przy użyciu Tapatalka

_________________
była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM , Y 1.2 60KM


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 11 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl