Y '98 - problem z filtrem kabinowym

lena872
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 13
Rejestracja: 11 lip 2015, 18:35
Imię: Daria
Lokalizacja: Pabianice

Y '98 - problem z filtrem kabinowym

Postautor: lena872 » 11 lip 2015, 18:39

Witam, jestem tu nowa i bardzo proszę o pomoc. Przy włączaniu nawiewu w Lancii Y z 1998 r. wszystkie śmieci wlatują mi do środka. Czy jest potrzebna wymiana jakiegoś filtra? jeśli tak to jakiego i gdzie on się znajduje? Bardzo proszę o pomoc
Ostatnio zmieniony 12 lip 2015, 11:12 przez Dudi, łącznie zmieniany 1 raz.
Powód: Prosimy tytułować posty zgodnie z zasadami! Prosimy umieszczać posty w odpowiednim dziale!!!

Awatar użytkownika
Pawcio78
Forumowicz/ka
Forumowicz/ka
Posty: 1247
Rejestracja: 24 lip 2009, 15:04
Imię: Paweł
Lokalizacja: Nowy Sącz

Problem z wlotami powietrza

Postautor: Pawcio78 » 11 lip 2015, 19:20

Otwórz maskę i na podszybiu czyli tym długim czarnym plastiku między szybą a komorą silnika po lewej stronie masz klapke na dwa lub trzy zaczepy. Zaczepy te podważ i zdejmij klapke pod którą znajdziesz filtr kabinowy. Wyjmij go z całą czarną kasetą , odbezpiecz gumkę i filtr juz masz na wierzchu. Montaż w odwrotnej kolejności.

Wysłane z mojego SM-T235 przy użyciu Tapatalka
była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM , Y 1.2 60KM

lena872
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 13
Rejestracja: 11 lip 2015, 18:35
Imię: Daria
Lokalizacja: Pabianice

Re: Problem z wlotami powietrza

Postautor: lena872 » 11 lip 2015, 19:21

bardzo dziękuję. Wychodzi na to że brakuje kasety na ten filtr bo tam nic nie ma

Awatar użytkownika
Pawcio78
Forumowicz/ka
Forumowicz/ka
Posty: 1247
Rejestracja: 24 lip 2009, 15:04
Imię: Paweł
Lokalizacja: Nowy Sącz

Problem z wlotami powietrza

Postautor: Pawcio78 » 11 lip 2015, 19:26

Masz klimatyzację w tym autku? Pytaj chłopaków na forum, może któryś ma jeszcze graty do Y. Kilku takie całe autka rozkręciło na częsci. Filtr kabinowy jest konieczny bo jak sama mówisz cały syf leci nam prosto w twarz, o zaklejonym kurzem parowniku klimatyzacji nie wspomnę.

Wysłane z mojego SM-T235 przy użyciu Tapatalka
była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM , Y 1.2 60KM

Awatar użytkownika
Pawcio78
Forumowicz/ka
Forumowicz/ka
Posty: 1247
Rejestracja: 24 lip 2009, 15:04
Imię: Paweł
Lokalizacja: Nowy Sącz

Problem z wlotami powietrza

Postautor: Pawcio78 » 11 lip 2015, 19:31

Kaseta ta ma numer katalogowy 7761033 i pasuje od punto I. Szukaj po szrotach albo na all?

Wysłane z mojego SM-T235 przy użyciu Tapatalka
była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM , Y 1.2 60KM

lena872
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 13
Rejestracja: 11 lip 2015, 18:35
Imię: Daria
Lokalizacja: Pabianice

Re: Problem z wlotami powietrza

Postautor: lena872 » 11 lip 2015, 19:34

nie mam klimatyzacji

Awatar użytkownika
Pawcio78
Forumowicz/ka
Forumowicz/ka
Posty: 1247
Rejestracja: 24 lip 2009, 15:04
Imię: Paweł
Lokalizacja: Nowy Sącz

Problem z wlotami powietrza

Postautor: Pawcio78 » 11 lip 2015, 19:35

Tak to wygląda razem z filtrem
uploadfromtaptalk1436636086666.jpg
uploadfromtaptalk1436636086666.jpg (262.02 KiB) Przejrzano 4780 razy
Wysłane z mojego SM-T235 przy użyciu Tapatalka
była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM , Y 1.2 60KM

Lukasz_TG
Klubowicz
Klubowicz
Posty: 2087
Rejestracja: 16 lut 2010, 22:59
Lokalizacja: Tarnowskie Góry \ Regensburg DE

Re: Problem z wlotami powietrza

Postautor: Lukasz_TG » 13 lip 2015, 09:51

lena872 pisze:nie mam klimatyzacji
Jak nie ma klimy, to filtra też nie ma. Prawdopodobnie masz zabrudzone podszybie. Podaje link jak sobie z tym poradzić. :link:
Thema SW 2.0 VIS, Thema 16VT MK III LX (do odbudowy), Kappa 2.0 SW wel gruz :),Bravo 2.0 20V - jeszcze bez - VT, Y 1.2 8V :)

Awatar użytkownika
Pawcio78
Forumowicz/ka
Forumowicz/ka
Posty: 1247
Rejestracja: 24 lip 2009, 15:04
Imię: Paweł
Lokalizacja: Nowy Sącz

Y '98 - problem z filtrem kabinowym

Postautor: Pawcio78 » 13 lip 2015, 10:30

To nie wiedziałem. A jakby zamontować? Nie zaszkodzi prawda?

Wysłane z mojego SM-T235 przy użyciu Tapatalka
była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM , Y 1.2 60KM

lena872
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 13
Rejestracja: 11 lip 2015, 18:35
Imię: Daria
Lokalizacja: Pabianice

Re: Y '98 - problem z filtrem kabinowym

Postautor: lena872 » 14 lip 2015, 18:56

no własnie chciałabym zamontowac. Ale nigdzie nie moge kupic obudowy do tego filtra. Co zrobic? moze ktos z Was ma? pomocy!!! juz 3 dni szukam wszedzie

Awatar użytkownika
Pawcio78
Forumowicz/ka
Forumowicz/ka
Posty: 1247
Rejestracja: 24 lip 2009, 15:04
Imię: Paweł
Lokalizacja: Nowy Sącz

Y '98 - problem z filtrem kabinowym

Postautor: Pawcio78 » 14 lip 2015, 20:07

Zobacz najpierw czy pod tą klapką na podszybiu masz po bokach masz takie jakby szyny po których kasetę z filtrem się wsuwa. Jak ich nie ma to z filtra nici. Na szrotach nie mają tego od punto I ?

Wysłane z mojego SM-T235 przy użyciu Tapatalka
była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM , Y 1.2 60KM

lena872
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 13
Rejestracja: 11 lip 2015, 18:35
Imię: Daria
Lokalizacja: Pabianice

Re: Y '98 - problem z filtrem kabinowym

Postautor: lena872 » 14 lip 2015, 22:14

nie ma szyn ale są miejsca po śrubkach. szukalam juz wszedzie tej obudowy :(

Lukasz_TG
Klubowicz
Klubowicz
Posty: 2087
Rejestracja: 16 lut 2010, 22:59
Lokalizacja: Tarnowskie Góry \ Regensburg DE

Re: Y '98 - problem z filtrem kabinowym

Postautor: Lukasz_TG » 15 lip 2015, 11:02

Miałem Y z klimą niedziałającą oczywiście, filtr był wymontowany i żadne śmieci nie fruwały. Mam Punto I bez klimy, a to to samo co Y i nic nie fruwa. Fruwa tylko wtedy, gdy podszybie jest zasyfione :)
Thema SW 2.0 VIS, Thema 16VT MK III LX (do odbudowy), Kappa 2.0 SW wel gruz :),Bravo 2.0 20V - jeszcze bez - VT, Y 1.2 8V :)

KUBA28
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 1
Rejestracja: 14 paź 2015, 22:13
Lokalizacja: Wypełnij to pole

Re: Y '98 - problem z filtrem kabinowym

Postautor: KUBA28 » 14 paź 2015, 22:21

Witam mam podobny problem brak filtra i całej obudowy od niego tylko klapka nad podszybiu.
Czy jest jakakolwiek możliwość by dostać te części jeśli tak to gdzie szukałem po szrotach i wysypiskach w sklepach mają same filtry.


Wróć do „Nadwozie i wnętrze”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości