Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 14 gru 2018, 8:55

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
PostDodany: 15 kwie 2017, 22:00 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 19 paź 2013, 11:46
Posty: 796
Lokalizacja: Gdańsk
Cześć,

Niestety kolejna usterka z niekończącej się chyba listy.. Objawy:

EOL Error
Brak danych TRIP
Connect się sam nie włącza (od czasu do czasu wszystko się załącza).


Podejrzewam, że problemem są zimne luty w Connect.
Próbowałem przelutować złącza Connecta i panelu (trzeba go do tego rozebrać na części pierwsze), ale bez pozytywnych rezultatów.

Dodatkowo, wariuje klima - prawa strona się zawiesiła, nie działa pokrętło i cały czas grzeje nawet ustawione na LO.

Czy ma ktoś z was może Panel + Connecta do testów, ew. może znacie kogoś komu mogę przesłać w/w do przetestowania?


Ostatnio zmieniony 16 kwie 2017, 9:55 przez Dudi, łącznie zmieniany 1 raz.
Prosimy tytułować posty zgodnie z zasadami! Regulamin działu technicznego!


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl