Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 17 wrz 2019, 18:53

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
PostDodany: 28 gru 2015, 22:55 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 11 maja 2014, 14:24
Posty: 3400
Lokalizacja: Stargard Szczeciński/Złotów
burzacki pisze:
Pięknego poranka odpaliłem auto i zonk..świeci chek, awaria hamulca ręcznego( nie działa po włączeniu po kilku sekundach sam się zwalnia), nie działa prędkościomierz, obrotomierz, wskaźnik temperatury, co jakiś czas komp pokazuję awarią świateł tył oraz mały poziom płynu chłodniczego..Auto pali da się jeździć. Błędy odczytane Multiscanem : U1600-electronic key, U16001-C-CAN line ERROR, U1700-CAN network (NCM-NBC), U1706-CAN network (NCM-NFR). Brak możliwości skasowania błędów. Akumulator mam 96Ah Bosch Silver S5 niespełna dwu letni. Mam prośbę czy ktoś miał taki problem???

Temat ze śmieci- znowu.

NCM- Sterowanie silnika
NBC- Body komputer
NFR- Węzeł układu hamulcowego

Odłącz aku.
Musisz sprawdzić wtyczkę przy sterowniku silnika pod kątem przetarć i braku styczności. Ewentualnie wiązkę przewodów sprawdź pod kątem przerw. Bląd can może być spowodowany brakiem brakiem styczności na wtyczce lub przerwą lini( przewodu) Zwróć uwagę na plecionki w wiązkach. Czy poprzez przetarcie nie powodują zwarć. Sprawdź body, odkręć po odpinaj wtyczki i posprawdzaj. Niemożność wykasowania błędu świadczy o tym że problem jest aktywny cały czas.


Plecionka Can
Załącznik:
WP_20151213_011.jpg
WP_20151213_011.jpg [ 115.66 KiB | Przejrzano 4829 razy ]

_________________
Nr. telef. 501259455


Na górę
PostDodany: 09 lut 2016, 19:10 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 15 sty 2013, 17:05
Posty: 41
Imię: Krzysiek
Lokalizacja: Jawiszowice
Temat opanowany.....w końcu....korozja kostki elektrycznej w schowku pod nogami pasażera... Ale diagnoza z usunięciem problemu trwałą prawie dwa miesiące..koszt 600zł...:(


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl