Problem z LPG

bulgulator
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 44
Rejestracja: 06 lis 2009, 21:38
Lokalizacja: Górki Wielkie

Problem z LPG

Postautor: bulgulator » 22 lip 2018, 12:36

Witam, w mojej Thesisce mam zamontowaną instalacje gazową marki landirenzo i mam problem z samochodem podczas jazdy na gazie na benzynie jest ok. Silnik mam 2,4 benzyna i proszę o rady gdzie może być problem.

ZikFik
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 21
Rejestracja: 08 maja 2018, 10:57
Imię: Rafał
Lokalizacja: Lubelskie/Mazowieckie

Re: Problem z LPG

Postautor: ZikFik » 22 lip 2018, 13:56

Kolego napisz coś więcej, na czym dokładnie polega problem? bo inaczej nikt Ci nic nie podpowie :)

bulgulator
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 44
Rejestracja: 06 lis 2009, 21:38
Lokalizacja: Górki Wielkie

Re: Problem z LPG

Postautor: bulgulator » 22 lip 2018, 19:44

Sytuacja jest taka że gaz został wyregulowany w serwisie LPG i po regulacji samochód jeżdził dobrze.Po kilku dniach jazdy wszystko wróciło samochód szarpie i przerywa.Wyskakuje check błąd silnika, jak wyłączę gaz to wszystko jest w porządku. Pojechałem do mechanika i podłączył komputer i wyskoczył błąd zapłonu na 4 i 5 cylindrze.Wymieniłem wszystkie świece i nie ma żadnej różnicy.

ZikFik
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 21
Rejestracja: 08 maja 2018, 10:57
Imię: Rafał
Lokalizacja: Lubelskie/Mazowieckie

Re: Problem z LPG

Postautor: ZikFik » 23 lip 2018, 08:02

Co do LPG to nie mam żadnego doświadczenia, może ktoś inny się wypowie... Ale nawiąże to podobnego problemu u znajomego co prawda nie w Thesisie, miał takie same objawy jak ty. Również wymienił świece co nie przyniosło poprawy dopiero gazownik chyba trzeci z kolei wyregulował instalację LPG i jak na razie pół roku śmiga idealnie. Osobiście ponownie wybrałbym się do gazownika, bo jak piszesz po regulacji było ok, może znów się coś zadziało...

klr
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 44
Rejestracja: 20 gru 2010, 13:17
Lokalizacja: Warszawa

Re: Problem z LPG

Postautor: klr » 23 lip 2018, 20:39

ja bym sprawdził... cewki :)
Lancia Thesis 2.0 TS Executive 2003 --- LPG --- bo zbieram na udoskonalanie :P
Lancia Trevi 2.0 I.E. ----- 1982/3 -----

Kia Shuma 1.5 LPG - 2000 (od 15 lat, przejechałem ponad 250k) - skazana na dożywocie

_______________________________________________________________________________________________________________________________________________________
Opel Astra H Classic 1.5 2012, Dodge Journey SXT 1.9 AS 2011
Honda Civic Type S 1.8 SQ 2008, Hyundai Coupe Tiburon 2.0 2004/5
Saab '93 (900) 2.0 ST LPG 2000, - KIA -
Lancia Trevi 2.0 VX 1982 & Lancia Trevi 2.0 I.E. 1983
Fiat 126p 600cm Abarth 1978

klr
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 44
Rejestracja: 20 gru 2010, 13:17
Lokalizacja: Warszawa

Re: Problem z LPG

Postautor: klr » 23 lip 2018, 20:41

ps... zamień je... będziesz wiedział, czy nie wypada na 1,2..

a u gazownika:

sprawdź ciśnienie na reduktorze, na wtryskach, zmień filtry... może jak ja... zatankowałeś syf i u mnie poszły filtry, trzeba było czyścić reduktor i jeszcze wymienić wtryskiwacz..
Lancia Thesis 2.0 TS Executive 2003 --- LPG --- bo zbieram na udoskonalanie :P
Lancia Trevi 2.0 I.E. ----- 1982/3 -----

Kia Shuma 1.5 LPG - 2000 (od 15 lat, przejechałem ponad 250k) - skazana na dożywocie

_______________________________________________________________________________________________________________________________________________________
Opel Astra H Classic 1.5 2012, Dodge Journey SXT 1.9 AS 2011
Honda Civic Type S 1.8 SQ 2008, Hyundai Coupe Tiburon 2.0 2004/5
Saab '93 (900) 2.0 ST LPG 2000, - KIA -
Lancia Trevi 2.0 VX 1982 & Lancia Trevi 2.0 I.E. 1983
Fiat 126p 600cm Abarth 1978

bulgulator
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 44
Rejestracja: 06 lis 2009, 21:38
Lokalizacja: Górki Wielkie

Re: Problem z LPG

Postautor: bulgulator » 25 lip 2018, 16:34

Z tego co wiem to wtryski były sprawdzane poprzednim razem wszystkie na urządzeniu do sprawdzania wtrysków i były dobre.Cewki zmieniłem na dwie inne nowe z dolnej półki i nie ma różnicy.


Wróć do „Silnik, przeniesienie napędu i układ chłodzenia”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości